wilos00 (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 24)
  • Auteur
    Messages
  • en réponse à : Développer en local #810657
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Personne pour dire la suite de la marche a suivre?

    en réponse à : Recherche extention Pour veille sur les réseaux sociaux #810741
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Personne n’a d’idée?

    en réponse à : Développer en local #810656
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Oui cela marche bien
    Mais le théme n’est pas pareil que sur le site en ligne , décalage

    en réponse à : Développer en local #810655
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Je vais recommencer , et je vous redit

    en réponse à : Développer en local #810653
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Oui mais en local

    J’ai la sauvegarde de la basse de donné
    le fichier xml pour les article et page
    mais cela ne marche jamais

    en réponse à : Développer en local #810651
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Merci , mais je me suis fait mal comprendre

    Je voudrais pour pouvoir travailler en local (test) , avoir mon site en local identique au site en ligne (les article déjà poster , page widget etc)
    C’est au niveau des fichier a modifié qu’il y a toujours un problème

    Je vous remercie de votre aide

    en réponse à : Widget texte inaccessible #798788
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Personne a d’idée pour mon problème qui m’handicap ?

    en réponse à : Widget texte inaccessible #798787
    wilos00
    Participant
    Initié WordPress
    36 contributions

    merci, je viens de rectifié

    J’ai fait la MAJ de 2 extention désactivé, mais cela ne résout pas le probleme
    merci

    en réponse à : Widget texte inaccessible #798785
    wilos00
    Participant
    Initié WordPress
    36 contributions

    pour le site , comme c’est dans l’administration , je pense que c’est pas indispensable, après si je suis obligé je vous le donnerais (entreprise)
    pour les extension, il sont tous désactivé

    Merci

    Ps pour voir la version compléte du php , il faut allé ou, j’avais un script mais je l’est effacé

    en réponse à : Widget texte inaccessible #798783
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Si on peut, et sans plug in , car avant j’en avait au moins un , pour tweeter en autre

    en réponse à : Page blanche tableau de bord #798254
    wilos00
    Participant
    Initié WordPress
    36 contributions

    C’est du a une extention,

    en réponse à : Page blanche tableau de bord #798253
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Oui je sais bien, mais si je l’est met pas c’est que je sais pu
    l’adresse du site ne sert a rien car sa se voit qu’en admin le site n’est pas perturbé
    Je vais aller dans mon espace 1and1 et je vais éditer le premier post

    merci a vous

    en réponse à : [Résolu] Plus accés au certains menu admins #790251
    wilos00
    Participant
    Initié WordPress
    36 contributions

    TOPIC RéSOLUE

    en réponse à : [Résolu] Plus accés au certains menu admins #790250
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Ayant pu le thème par défaut par exelence
    j’ai mis celui de buddypress (celui par défaut)
    et je vous remercie cela remarche donc maintenant
    il me reste qu’a voir se qui bloque

    Je vous remercie

    en réponse à : [Résolu] Plus accés au certains menu admins #790249
    wilos00
    Participant
    Initié WordPress
    36 contributions

    Je fait et je vous recontacte
    cordialement

15 sujets de 1 à 15 (sur un total de 24)