Bonamy (Créer un compte)

Toutes mes réponses sur les forums

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • en réponse à : liens sur mailpoet #2178787
    veroby
    Participant
    Initié WordPress
    8 contributions

    Je vais répondre à mon problème : il semblerait que ce soit dû à l’hebergeur, tous mes tests ont fini par arriver 5 heures plus tard. Il ne faut pas désespérer.

    en réponse à : liens sur mailpoet #2178151
    veroby
    Participant
    Initié WordPress
    8 contributions

    26/07/2018 Bonjour,

    <b>Ma configuration WP actuelle</b>
    <b>– Version de WordPress</b> : 4.9.7
    <b>– Version de PHP/MySQL</b> :
    <b>– Thème utilisé</b> : The7
    <b>– Extensions en place</b> : MailPoet2 version 2.8.2
    <b>– Nom de l’hebergeur</b> : OVH
    <b>– Adresse du site</b> :

    Je rencontre un problème qui parait à peu près semblable. Dans ma NL dupliquée d’une précédente qui fonctionnait bien, les liens vers une page ou un document sur le site sont transformés en lien qui parait être un lien d’abonnement : https://adresse_du_site?email_id=84&user_id=2&urlpassed=xxxxxxxxxxxxx&controller=stats&action=analyse&wysija-page=1&wysijap=subscriptions

     

    en réponse à : Creer une page formulaire avec calcul #744644
    veroby
    Participant
    Initié WordPress
    8 contributions

    Bonjour,
    Comme “Luc2208” ma question est toujours d’actualité et de plus j’aurais aimé pouvoir pré-alimenter des champs modifiables. Actuellement les membres sont contraints de saisir des champs identité déjà connus pour les anciens.
    Merci pour toute réponse !

    en réponse à : Problème de chemin d’accès pour les images uploadées #664231
    veroby
    Participant
    Initié WordPress
    8 contributions

    Mon problème a été résolu après que j’ai contacté l’éditeur Elegant themes qui ma donné une procédure de contrôle à suivre pour refaire le paramètre du chemin (erreur très certainement provoquée par l’hébergeur suite à opération sur environnement mutialisé)

    en réponse à : Problème de chemin d’accès pour les images uploadées #664229
    veroby
    Participant
    Initié WordPress
    8 contributions

    Espérant qu’ewindel et Patriick ont eu une réponse depuis 2009 et 2010, je poste ce message. Je rencontre le même problème fin 2012 : WorPress 3.4.2 chez OVH, toutes les extensions à niveau.
    Sans que rien n’ait été modifié, les images du slideshow ne s’affichent plus. Le chemin des images uploadées n’est plus correct.
    Dans les paramétrages, j’ai laissé le paramètre par défaut, soit wp-content/uploads mais le préfixe n’est pas bon. Je suis sur un site mutualisé. Est-ce que l’erreur pourrait venir de là ?
    Mes visiteurs sont désolés de ne plus voir les belles photos dans la page d’accueil !

    en réponse à : Slider ne s’affiche plus depuis MAJ wordpress #840184
    veroby
    Participant
    Initié WordPress
    8 contributions

    HELP :
    Ma configuration WP actuelle
    – Version de WordPress : WordPress 3.4.1
    – Thème : Simple Press de Elegant Themes
    – Hébergeur : OVH
    – site : http://www.choeursaintgermain.fr/
    Depuis ce matin les images du slider ne s’affichent plus. Le slider défile avec le nom des pages mais sans image. Les miniatures dans les pages ont disparu. Toutes les images sont bien sur le serveur à l’emplacement attendu. Le paramètre slider est actif.
    Qu’est-ce qui a pu se passer ? Comment réparer ?
    J’ai essayé de désactiver et réactiver les extensions sans succès.
    Merci de votre aide.

    en réponse à : Creer une page formulaire avec calcul #744642
    veroby
    Participant
    Initié WordPress
    8 contributions

    Je cherche à mettre le résultat d’un calcul [montant_unitaire] x [Nb_billets] dans l’envoi du message associé au formulaire Contact Form 7.
    Je n’ai pas trouvé de réponse dans les discussion.
    Avez-vous une solution à me donner ? Merci.

7 sujets de 1 à 7 (sur un total de 7)