ungars (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 271 à 285 (sur un total de 311)
  • Auteur
    Messages
  • en réponse à : Commentaires en attente #989035
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir, je te remercie de ta réponse. C’ était surtout de savoir comment les spammeurs arrivaient à faire ça. Ne peut on pas chmoder le fichier de commentaires pour empécher toute ecriture louche ?
    Bonne soirée.

    en réponse à : [Résolu] Analyse d’ une page avec Seo by Yoast #981923
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonjour, j’ oubliais désolé : ✅

    en réponse à : [Résolu] Analyse d’ une page avec Seo by Yoast #981922
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir,
    Me voici de retour.
    J’ ai bien compris que ce plugin était plutôt une indication. Il fallait en priorité soigner son contenu, et suivre certaines regles.
    Mes voyants sont un peu plus en vert.

    Merci à tous pour vos conseils, bonne soirée.

    en réponse à : [Résolu] Analyse d’ une page avec Seo by Yoast #981914
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir à tous et merci pour votre aide.
    Pour Noaneo :

    pas besoin de mettre strong

    Que voulez vous dire par là ?

    Ok pour site qui est parfois au singulier, parfois au pluriel, je vais corriger ça.

    en réponse à : [Résolu] Analyse d’ une page avec Seo by Yoast #981910
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Oui, j’ en suis conscient, en parallèle je suis les conseils du site de webrankinfo. Ce sera juste un plus, mais autant que ce soit bien fait.

    en réponse à : [Résolu] Analyse d’ une page avec Seo by Yoast #981908
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Désolé je n’ avais pas vu cette possibilité, désolé. J’ ai donc pu modifier l’ article en mettant la phrase en titre 2.

    J’ ai toujours 3 rouges :

    Intitulé de l’article :No
    Titre de la page :No
    URL de la page :No

    Sauf erreur mon mot clé est bien dans ces rubriques, mais vous me dites que ce n’ est pas génant ?

    Merci, bonne soirée.

    en réponse à : [Résolu] Analyse d’ une page avec Seo by Yoast #981906
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir et merci pour votre réponse.
    Quand je souhaite modifier mon article pour mettre en titre 2 la phrase que j’ ai mis en gras initialement, je ne vois pas la deuxième colonne ou il y a « paragraphe » , je n’ ai que la colonne du dessus.

    Bonne soirée.

    en réponse à : [Résolu] Problème avec un permalien #981687
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Je te remercie, je viens de faire le changement.
    Bon début de semaine à vous tous.

    en réponse à : [Résolu] Problème avec un permalien #981685
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir et merci de ta réponse.
    Peut etre qu’ effectivement, à l’ origine lors du téléchargement de WordPress, cette page s’ appelait comme cela.
    Je viens de regarder dans le menu, cette page s’ appelle bien « votre projet » comme le titre de la page à la rubrique « original » , et pourtant ce n’ est pas ce nom là qui s’ affiche comme url.

    Bonne soirée.

    en réponse à : Nuage de mots clefs #980785
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonjour,
    J’ ai téléchargé « tag pages » qui me convient parfaitement.
    Merci beaucoup, bonne journée.

    en réponse à : Nuage de mots clefs #980783
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonjour, merci pour votre réponse, c’ est donc pour ça que je ne trouvais pas ou mettre les mots clés.

    Pas défaut, il n’y a pas de mots clef pour les pages

    Y a t’ il alors moyen de le faire ?
    J’ ai créé des mots clés dans articles -> mots clés, du coup est ce que cela va m’ être utile dans mon cas ?

    Bon après midi.

    en réponse à : Page blanche #979919
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Dommage que l’ on ne puisse pas éditer soi même les messages pour le faire.

    en réponse à : Page blanche #979917
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonjour à tous,
    En effet, ce n’ était pas le bon script que j’ avais téléchargé, j’ ai vu un « download » je pensais que c’ était ça.
    Avec le bon, tout va mieux, mes photos apparaissent, et le dernier problème de lien aussi.
    Un grand merci à vous de m’ avoir consacré du temps.
    Bon week end.

    en réponse à : Page blanche #979914
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir, merci pour les liens. J’ avais vu ce plugin, mais je pensais que mon problème était différent. En effet, les adresses url de mes images, quand je vais dans ma bibliothèque, sont bonnes (si je clique sur le lien l’ image s’ affiche) . J’ ai lancé le plugin, en mettant localhost pour mon ancienne adresse, et la nouvelle, mais les images ne s’ affichent pas. l’ adresse apparait sous cette forme : http://www.avignon-net.com/wordpress/wp-content/uploads/2014/10/29.png.
    Il y a un wordpress en trop au milieu de l’ adresse, mon site est à la racine, et non pas dans /wordpress.
    De plus, la page d’ accueil s’ affiche quand je vais sur l’ url de mon blog, mais si je clique sur accueil, même problème : http://www.avignon-net.com/wordpress/ .
    Il y a du mieux, car avant de lancer le plugin, la page d’ accueil était lancée sur « localhost »

    Oui puis je changer ça ?

    Bonne soirée et merci du coup de main.

    en réponse à : Page blanche #979912
    ungars
    Participant
    Chevalier WordPress
    390 contributions

    Bonsoir,
    Alors à force de télécharger, d’ effacer, de recommencer, j’ y suis presque, je ne sais pas ce que j’ ai fait de plus…

    De plus, mes images ne s’ affichent pas, juste le nom, et si je clique sur l’ image j’ ai cette erreur : l’ image est cherchée sur localhost.

    J’ ai pourtant bien renseigné :
    – Adresse web de WordPress : http://www.avignon-net.com
    – Adresse web du site : http://www.avignon-net.com

    Il doit manquer quelque chose… Je pourrai re downloader les images, mais j’ aimerais comprendre.

    On y est presque, merci beaucoup.

15 sujets de 271 à 285 (sur un total de 311)