stanlaurent (Créer un compte)

Toutes mes réponses sur les forums

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • en réponse à : [Résolu] Erreur 500 – Erreur interne du serveur #616596
    stanlaurent
    Membre
    Initié WordPress
    4 contributions

    Bordel j’suis vraiment un gros blaireau ! merci les gars & @+

    burninghat wrote:
    Alors oki… Effectivement, “belle” erreur 500…

    C’est quoi que tu appelles le “permanent link” ? Si c’est ce que tu trouvais dans le menu “Options / Permalink” je vois pas en quoi ça serait bloquant pour la console d’admin, vu que c’est une URL directe…

    T’aurais pas plutôt changer l’adresse du blog ou éditer un .htaccess par hasard ?!

    si tu réponds oui à la première question => t’es bon pour aller modifier la base de données à la main… si tu réponds oui à la seconde question => vérifie la présence d’un .htaccess à la racine de bon blog et vois s’il n’y aurai pas une redirection foireuse à éditer (voir renomme-le histoire de le désactiver et vérifie si tu peux te connecter du coup)

    en réponse à : Insérer un diaporama piclens publisher #654989
    stanlaurent
    Membre
    Initié WordPress
    4 contributions

    En fait, je me demandais quel plugins utilisais-tu pour afficher tes photos (photos les unes sur les autres sur fond noir)
    Merci
    @+

    en réponse à : Insérer un diaporama piclens publisher #654987
    stanlaurent
    Membre
    Initié WordPress
    4 contributions

    Salut Paul, dis-donc ça a l’air au point ta méthode pour visionner les photos.
    Je me suis rendu à l’adresse suivante : http://www.leblogdepaul.fr/WordPress/wp-content/gallery/Mois%204/
    C’est extra !
    S’agit-il du Publisher de PicLens ?
    As-tu des tuyaux pour moi je cherche également un chouette moyen pour visonner mes photos.
    Merci par avance.

    en réponse à : activation de PicLens #617644
    stanlaurent
    Membre
    Initié WordPress
    4 contributions

    Hello, je suis en galère avec le SlideShow du Widget PicLens, rien ne s’affiche (Plugins version 1.0.5 et WP 2.7.1)
    J’ai aussi essayé le flux RSS mais rien n’y fait …
    Si vous avez des infos je suis preneur.

4 sujets de 1 à 4 (sur un total de 4)