SATINA (Créer un compte)

Toutes mes réponses sur les forums

13 sujets de 1 à 13 (sur un total de 13)
  • Auteur
    Messages
  • en réponse à : Disparition de mon blog ! à l’aide #2203172
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Bonjour, merci pour votre retour.

    je vais essayer…

    Pour la partie technique

    je n’ai plus accès a mon tableau de bord la version je pense que c’est 4.9.8 et le theme oblique pro.

    Quand je dis tous supprimé c’est juste les plugins complémentaire style elementor, slide… Je n’ai pas tout supprimé,

    on m’a conseillé d’aller sur Zonemaster et de taper mon nom de domaine ( mespetitespatisseries.com)

    CONNECTIVITYWARNING Toutes les adresses IPv4 des serveurs de noms retournées par les serveurs de noms de la zone parente se trouvent dans le même AS (16276).

    CONNECTIVITYWARNING Tous les serveurs de noms pour le nom de domaine retournés par les serveurs de noms de la zone parente se trouvent dans le même AS (16276).</span>

    ma question peux t’on réinitialiser tout les réglage de base ” chez OVH ”

    Merci et très bonne journée.

     

     

     

    • Cette réponse a été modifiée le il y a 2 années et 1 mois par SATINA.
    en réponse à : Disparition de mon blog ! à l’aide #2203077
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Bonjour j’ai essayé de régénérer d’anciennes versions via OVH, rien a faire.

    Supprimé tous mes pluggins ia fillzilla, rien a faire non plus, RRRRRRR

    • Cette réponse a été modifiée le il y a 2 années et 1 mois par PhiLyon.
    en réponse à : Disparition de mon blog ! à l’aide #2199663
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Merci pour ta réponse (bis), lol

    a eux de le faire ou via mon espace ovh ? si tu as la manœuvre a effectuer je suis preneur.

    Merci en tout cas .

    Cdlt

    en réponse à : Disparition de mon blog ! à l’aide #2199028
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Bonjour,

    alors voici la réponse d’ovh qui pour moi est un peu je doit l’avouer du charabia :

    Bonjour,

    Je vous informe que ce comportement est observé lorsque votre site génère une erreur mais n’est pas configuré pour l’afficher.
    Il vous faut donc en modifier sa configuration de façon à ce qu’il affiche correctement les erreurs générées pour ensuite pouvoir les corriger, avec un logiciel FTP tel que FileZilla par exemple.
    Il se peut que vous ayez aussi besoin de consulter vos logs après la génération de vos erreurs. Pour ce faire, je vous invite à vous y rendre depuis votre espace client, et ce, en sélectionnant l’hébergement concerné puis dans “Plus+”, vous trouverez “Statistiques et logs”. Vous pourrez ensuite y accéder en cliquant sur le lien présent en dessous de “Logs”.

    Vous trouverez un complément d’informations à ce propos aux adresses suivantes :

    https://docs.ovh.com/fr/fr/web/hosting/comment-diagnostiquer-page-blanche/
    https://docs.ovh.com/fr/fr/web/hosting/mutualise-guide-utilisation-filezilla/
    https://docs.ovh.com/fr/fr/web/hosting/mutualise-consulter-les-statistiques-et-les-logs-de-mon-site/#consulter-les-statistiques-et-les-logs

    Attention cependant, les modifications à apporter peuvent nécessiter des compétences en développement web. A titre informatif, vous trouverez si nécessaire la liste de nos partenaires développeurs à l’adresse suivante :

    http://partners.ovh.com/

    Je reste à votre disposition pour toute demande complémentaire.
    Cordialement,

     

    c’est surtout la dernière phrase qui me fais peur, lol

    si ca vous parle faites moi signe,

    merci a vous

    en réponse à : Disparition de mon blog ! à l’aide #2198060
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Merci pour vos réponses je n’accède pas a mon tableau de bord, c’est ca le hic…

    je suis en attente d’OVH merci

    • Cette réponse a été modifiée le il y a 2 années et 1 mois par PhiLyon.
    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2161250
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Bonjour, ouf sauvé,

    j’ai tout simplement désactivé toutes les extensions et remis au fur et à mesure, et tout est revenu,

    amicalement

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2160011
    SATINA
    Participant
    Initié WordPress
    16 contributions

    ok merci, je viens d’envoyer un mail je vous tiendrais informé,

    dsl je suis novice…

    CDLT

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2159993
    SATINA
    Participant
    Initié WordPress
    16 contributions

    je vais ouvrir un nouveau post merci phiLyon

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2159990
    SATINA
    Participant
    Initié WordPress
    16 contributions

    bonsoir, contente de pouvoir vous lire,  oui Nino merci pour ta contribution c’est exactement ça je bidouille dans tout les sens mes en vin.

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2159832
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Même sur Firefox, une page s’ouvre on voit la photo de l’article, mais aucun articles, snif

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2159827
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Sur mon iPhone et ipad non lus, bizarrrr

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2159826
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Ok comment fais-on, effacer l’historique ?

    lol

    en réponse à : Disparition de mes articles sur ma page d’acceuil ! help #2159820
    SATINA
    Participant
    Initié WordPress
    16 contributions

    Bonjour,

    merci de me répondre, malheureusement non.

    vous arrivez a accéder à l’article ?

    a partir de quel moteur de recherche ?

    CDLT

13 sujets de 1 à 13 (sur un total de 13)