Photonanie (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 39)
  • Auteur
    Messages
  • en réponse à : [Résolu] Impossible de créer un article #2468774
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Bonjour,

    Après avoir vidé le cache, travaillé en mode sans échec et désactivé toutes mes extensions il apparaît que c’est Happy Elementor Addons qui pose problème.

    J’ai également reçu un mail d’Elementor qui signale des changements et met un lien vers son centre d’aide… Coïncidence ou pas?

    Bref, j’arrive à retravailler.

    Bonne fin de journée à tout le monde.

    en réponse à : [Résolu] Bouton J’aime inactif #2463054
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Après avoir un peu trainé parce que ce n’était pas primordial, j’ai supprimé mes extensions une à une et découvert que c’est l’extension EWWW Image Optimizer qui pose problème. Je l’active quand j’écris mon article avec photos et je la désactive aussitôt après, easy game!

    Merci d’avoir cherché quand même.

    Bonne journée.

     

    • Cette réponse a été modifiée le il y a 6 mois et 2 semaines par Photonanie.
    en réponse à : [Résolu] Bouton J’aime inactif #2458523
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Merci pour cette réponse mais je n’arrive toujours à rien améliorer ????

    Quelqu’un aurait-il une idée assez simple à réaliser pour remettre les choses en ordre svp?

    Merci d’avance.

    en réponse à : [Résolu] Bouton J’aime inactif #2457793
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Bonjour,

    Merci pour cette remarque. Je viens de mettre mon thème à jour effectivement mais je vois toujours la même chose: il y a bien une mention « J’aime ça » mais en-dessous « chargement » en gris ne bouge pas (idem à ce qui se passait avant la mise à jour du thème…)

    Une autre idée?

    Bonne journée.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    en réponse à : [Résolu] Envoi de mails impossible #2433610
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    ?

    en réponse à : [Résolu] Envoi de mails impossible #2433590
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Rebonjour,

    Le problème a été réglé hier soir tard, le problème venait de gmail qui envoyait les mails comme si c’était encore mon ancien hébergeur (quitté il y a environ 2 ans!).

    Un grand merci et bonne fin d’année à tout le monde.

    Le sujet peut être affiché « résolu ».

    en réponse à : [Résolu] Envoi de mails impossible #2433532
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Merci de cette piste Flobogo. Je vais voir avec O2Switch.

    Bonne soirée.

    en réponse à : [Résolu] Position identité du site #2390144
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Super! Un tout grand merci.

    Bonne fin de semaine ?

    en réponse à : Non retour de blogs auxquels je suis abonnée #2380650
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Bonsoir,

     

    J’étais chez OVH et je suis passée chez O2Switch.

    Le problème viendrait de là?

    en réponse à : [Résolu] Demande d’autorisation lien #2380605
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Je vais lire ça attentivement.

    Merci beaucoup.

    en réponse à : [Résolu] Demande d’approbation sur un article du même blog !? #2379980
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Je viens de changer d’hébergeur récemment, tout n’est peut-être pas encore en ordre. Je verrai, merci en tout cas.

    en réponse à : [Résolu] Demande d’approbation sur un article du même blog !? #2379976
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Ok, merci je vais essayer comme ça mais ce que je trouve bizarre c’est que c’est moi qui ai mis un lien vers un autre de mes articles et que je n’ai jamais eu à approuver dans ce cas précédemment…

    Bonne fin de journée.

    en réponse à : [Résolu] Problèmes récurrents d’accès à mon blog #2379368
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Un tout grand merci à Li-An pour ses précieux conseils. Je me sens moins seule face à mon problème.

    J’ai contacté O2Switch (conseillé depuis longtemps par Alex de WPmarmite). Je vais leur demander le transfert.

    Bonne journée.

    en réponse à : [Résolu] Problèmes récurrents d’accès à mon blog #2379345
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Merci beaucoup Li-An, ça me conforte dans mon idée ?.

    J’espère que ça ne va pas me mettre trop de bazar sur mon blog… ?.

    Bonne fin d’après-midi.

    en réponse à : [Résolu] Problèmes récurrents d’accès à mon blog #2379341
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Merci déjà pour ces pistes de réflexion.

    • Concernant les plugins, je fais toutes les mises à jour mais je vais quand même scruter cela.
    • Oui j’ai beaucoup d’images et, si par « optimisées » on entend réduites en volume alors non elles ne le sont pas toutes. J’ignorais ce point au début mais depuis maintenant assez longtemps je réduis le poids de mes images. Je devrais peut-être les vérifier toutes une à une depuis le début de mon blog. Si « optimisée » a une autre signification, merci de me le préciser.
    • J’ai placé un des messages de Jetpack en fichier attaché.

    Encore merci pour cette éclaircie, je vérifie ce que je peux en croisant les doigts.

    Toute autre idée constructive m’intéresse bien sûr ?

    Bonne fin de dimanche et encore merci.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
15 sujets de 1 à 15 (sur un total de 39)