patricia83

Toutes mes réponses sur les forums

13 sujets de 1 à 13 (sur un total de 13)
  • Auteur
    Messages
  • en réponse à : plus d’acces a wp-admin : Fatal error #1025286
    patricia83
    Participant
    Initié WordPress
    24 contributions

    GENIAL !!!!
    Trop fort !!!
    Merci beaucoup
    👏

    Patricia

    en réponse à : comment modifier la couleur de fond de mes pages et articles ? #912347
    patricia83
    Participant
    Initié WordPress
    24 contributions

    bonjour
    merci pour vos reponses

    je n’ai touché a rien sauf que en ce qui concerne les depassements c’est quand j’ai ajouté mes widgets. bon ca c’est pas tres grave
    en fait j’ai fait la mise a jour du theme et le fond de page a changer de couleur je viens d’aller dans fonctions php du theme et j’ai modifié a partir de custom css : j’ai changé tous les “green” en “black” mon fond depage est devenu blanc ?! ce qui me convient parfaitement . je ne sais pas trop ce que j’ai fait mais c’et mieux qu’avant alors je laisse comme ca
    merci encore
    et merci a la communauté
    patricia83

    en réponse à : changer de mot de passe en tant qu’administrateur #909504
    patricia83
    Participant
    Initié WordPress
    24 contributions

    merci pour l’info

    en ce qui concerne mon titre , je ne comprends pas pourquoi il s’inscrit 2 fois ?
    avez vous une idée ?
    puis je abuser ?!

    j’ai le theme color way je viens de faire une mise a jour et maintenant j’ai le fond de mes “pages” vert je n’ai pas trouvé dans le css du theme, l’endroit ou modifié ce vert le background est ok le header ok le footer ok mais l’endroit du texte est comme le footer ?
    ou puis-je modifié cette couleur ?

    cdt,
    patricia

    en réponse à : je ne vois plus mes plugs plugs dans mon admin #855292
    patricia83
    Participant
    Initié WordPress
    24 contributions

    re : rien ne fonctionne, c’est carrément l’installateur qui ne marche pas a chaque fois cela me met l’installation a échoué ?!
    le fichier d’extension est perdu.

    et moi aussi !!!
    peut-être n’y t il pas de solution ?
    @++

    en réponse à : je ne vois plus mes plugs plugs dans mon admin #855291
    patricia83
    Participant
    Initié WordPress
    24 contributions

    merci chouby, je vais essayer je te tiens informé A+🙂

    en réponse à : je ne vois plus mes plugs plugs dans mon admin #855289
    patricia83
    Participant
    Initié WordPress
    24 contributions

    bonjour , :wp:
    merci pour ton aide oui l’acces = 755 mais en fait dans mon ftp je ne les trouves plus juste akismet je vien d’en transferer 2 pour test mais rien n’y fait ! je ne les vois pas dans mes extensions sur mon blod une inscription dit :

    “L’extension a été désactivée suit à l’erreur : Le fichier de l’extension n’existe pas”
    comment faire pour recuperer ce fichier ?

    merci, je suis complétement perdue.:oops:

    patricia:/

    en réponse à : Plugin pour remplir le questionnaire de WordPress-fr.net #846748
    patricia83
    Participant
    Initié WordPress
    24 contributions

    bonjour, suite à un probleme sur mon blog , j’ai récuperé mes articles et tout et tout sauf mes plugs. plus rien le probleme c’est que je ne peux pas les télécharger voila ma configuration :
    – Version de WordPress : 3.4.1
    – Version de PHP/MySQL : 5.3.10 / 5.1.63-cll
    – Thème utilisé : Pertamax Theme
    – Extensions en place : plus aucune
    – Adresse du site : http://www.add-secrets.fr
    – Nom de l’hébergeur : LiteSpeed je ne connais pas ce nom personnellement j’ai un abonnement chez planethoster?!

    j’ai essayé de telecharger plusieurs extension mais à chaque fois ça dir telechargement échoué , j’ai ce message : L’extension a été désactivée suit à l’erreur : Le fichier de l’extension n’existe pas.

    merci si quelqu’un peut me dire se qu’il se passe et comment je peux retrouver le fichier extension ?

    à bientôt
    patricia:(

    en réponse à : [Résolu] lien “selectionné un fichier” ne fonctionne plus #851856
    patricia83
    Participant
    Initié WordPress
    24 contributions

    merci noaneo pour votre aide, finalement avec la dernière version mozilla firefox 15.0.1 tout est rentré dans l’ordre.
    plus de peur que de mal !

    encore merci à vous

    en réponse à : [Résolu] lien “selectionné un fichier” ne fonctionne plus #851854
    patricia83
    Participant
    Initié WordPress
    24 contributions

    bonjour,
    effectivement recemment j’ai telechargé une mise à jour flashplayer et java , car j’ai eu un probleme de lecture video et une fenetre s’est ouverte me conseillant de mettre mes applications a jour flashplayer a ecrasé l’ancienne version quant a java cela n’a pas fonctionné, je ne sais pas pourquoi.quand je suis retourné dans applications à jour , les application a jour étaient en vert, les applications sans importance, en orange et les applications obsolètes en rouge, apres la mise à jour elles étaient toujours en rouge, mais ma video marchait bien (je ne sais plus où ni comment faire pour retrouver ça car c’etait un lien dans la fenêtre qui s”est ouverte juste je me souviens que c’était dans google chrome ?!)
    comme navigateur j’utilise mozilla firefox et google chrome selon mes besoins.

    pour faire une sauvegarde wp-config et .htaccess, je vais dans mon ftp, je copie les 2 fichiers et je les laisse sur mon bureau ou dois les coller dans un fichier spécial et pour le theme c’est quelqu’un qui me l’avait installé , je devrais le reinstallé aussi ?

    pour renvoyer WP 3.4.1 je glisse wp a la racine de mon repertoire et je dois refaire toute l’installation de mon blog, mes articles, mes liens, mes photos, les plugs, les widgets,…?

    je pense vous avoir tout dit mais n’hésiter pas à me recontacter si il vous manque quelque chose .

    merci pour votre temps et vos compétences

    peut-être un jour je pourrais rendre la pareille.
    en tous les cas merci on se sent moins seul.
    patricia 83

    en réponse à : [Résolu] lien “selectionné un fichier” ne fonctionne plus #851852
    patricia83
    Participant
    Initié WordPress
    24 contributions

    merci pour le wp forum voici ma configuration
    Ma configuration WP actuelle :

    – Version de WordPress : 3.4.1
    – Version de PHP/MySQL : 5.3.10 / 5.1.63-cll
    – Thème utilisé : Pertamax Theme
    – Extensions en place : AddThis Social Bookmarking Widget (2.4.3), Affiliation Manager (3.3), Akismet (2.5.6), Amazon Custom Search (WSO Version 1.2), AmazonPress (9.1.1), Azon Slide Offer (1.3), ClickBank Hop Ad (1.0), Clone And Backup (2.0.2), Cobwebo URL Plugin (1.0), CommentLuv Premium (3.0.1.9.7), Commerce Manager (3.3), Do Follow (4.0), Forum_wordpress_fr (3.1), Jetpack by WordPress.com (1.7), Maintenance Mode (5.4), Membership Manager (3.1.2), PayPal Donations (1.6), Really Simple CAPTCHA (1.5), RSS Importer (0.2), Shareaholic | email, bookmark, share buttons (6.0.0.3), Sticky List Builder Lite (1.2.1), Timeline Opt-in Pro (1.0), TinyMCE Advanced (3.4.9), WordPress SEO (1.2.8.3), WP Rapid Indexer (1.0.0), WP Simplicity (1.02), WP Simplicity Add Posts (999.1.0.3)
    – Adresse du site : http://www.add-secrets.fr
    – Nom de l’hébergeur : LiteSpeed je ne connais pas ce nom personnellement j’ai un abonnement chez planethoster?!

    j’ai essayé toutes les façons indiquées plus sur un autre navigateur c’est pareil. je n’ai pas d’acces aux fichiers de mon PC depuis mon blog ni par ajouter un media , ni par insertion photo dans l’article, je n’ai pas photo à la une. j’ai installé azonslideoffer, commentluv et stickypost.
    est-ce que si je réinstalle WP cela risque de provoquer quelque chose ou cela ne sert il a rien ou est ce que cela risque de tout modifier ?
    merci encore pour votre aide.
    j’espere pouvoir lire la solution qui va débloquer cette situation …
    patricia

    en réponse à : Liste de plugins en français #568976
    patricia83
    Participant
    Initié WordPress
    24 contributions

    bonjour,
    :search::wp:
    quel est le meilleur plug wordpress pour la mise en forme du texte des articles : faire des titres, changer de polices, de couleurs de police,…
    merci pour vos reponses
    patricia83:faq:

    en réponse à : Comment obtenir un support efficace sur ce forum ? #637029
    patricia83
    Participant
    Initié WordPress
    24 contributions

    bonjour, j’ai un un nom de domaine sur lequel j’ai un blog, mais depuis que j’ai mis la dernière version 3.3 je n’ai plus acces à mon admin correctement; quand je clique sur articles j’ai ce message d’erreur :
    Fatal error: Allowed memory size of 67108864 bytes exhausted (tried to allocate 122880 bytes) in /home/addsecre/public_html/blog/wp-admin/admin-header.php on line 124
    j’ai lu que c’eatit à cause de mon herbergeur qui n’aurait pas labonne version de php or je n’ai plus accès à mon compte client agsahosting, je ne sais plus quoi faire,serat-il possible que je puisse remettre l’ancienne version wordpress en attendant que mon hebergeur refasse surface ? si oui y at’il une procédure particulière je suis très débutante en informatique:rolleyes:
    merci pour vos réponses
    WP 3.3
    theme twenty eleven
    hebergeur : agsahosting
    site : http://www.add-secrets.fr/blog
    plugins principaux wordpress booster, clouds 3d, newsletters, seo shareheolic, c formsII, espace membre, liens automatiques, ez backup, cobwebo url
    voilà vous savez tout
    patricia:wp:

    en réponse à : Connexion panneau admin impossible après MAJ WP 3.3 #806574
    patricia83
    Participant
    Initié WordPress
    24 contributions

    moi aussi j’ai le même problème mais je ne sais pas faire ce qu’angélique à fait ! est-il possible de revenir en arrière c’est – à dire de ré enregistrer la version précédente WP ?

13 sujets de 1 à 13 (sur un total de 13)