pasglop (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 231)
  • Auteur
    Messages
  • en réponse à : Lancement en local d’un site WordPress après résiliation chez 1&1 #2369990
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonsoir,

     

    En local, avec quelle appli (Wamp, Mamp, local by flywheel, etc.) ? Copie de site, c-a-d sauvegarde par FTP et PHPMYADMIN fichiers et base de données, ou par une extension WP style duplicator ?

    • Cette réponse a été modifiée le il y a 1 semaine et 6 jours par pasglop.
    en réponse à : Problème d’affichage sous Chrome #2369897
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

     

    Les deux pages ont une erreur js (fichiers non trouvés dans wp-content/uploads/fusion-scripts). En rapport avec le thème ?

    Ça le fait aussi sur Firefox…

    en réponse à : [Résolu] Message d’erreur #2369845
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

     

    Il semble que l’accès soit de nouveau possible. Problème OVH ?

    en réponse à : [Résolu] Problème ouverture pdf #2368159
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Pour info, sous Opera, le site est toujours en fatal error

    en réponse à : Site internet complètement planté. Hacking ? #2368152
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

     

    Voir déjà coté LWS s’ils n’ont pas de problèmes serveurs (erreur 503)

    en réponse à : adresse du site introuvable #2368105
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Oui, vous pouvez le réenregistrer, et retester le téléchargement du thème.

    en réponse à : adresse du site introuvable #2368102
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    j’ai changé l’URL de la page de connexion

    C’est à dire ?

    Avez-vous réenregistré les permaliens ?

    en réponse à : adresse du site introuvable #2368097
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

     

    Si l’url de votre site est adndefemme, celui-ci est toujours bien présent.

    Vous avez téléchargé un fichier .zip du thème sur votre ordi, puis tenté Apparence->thèmes->Ajouter un thème->téléverser un thème, en choisissant le .zip concerné  ?

    en réponse à : [Résolu] Problème ouverture pdf #2368083
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

     

    Avec firefox (PC) je n’ai pas de problème pour le pdf, visible dans la fancy-box.

    Mais avec Opera, le site plante en fatal error, avec un message concernant wp-statistics. Teste en renommant ce plugin

    en réponse à : [Résolu] probleme de marge blanche et de placement de menu #2368012
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Je confirme pour Androïd, même si le menu prend toute la place.

    Sur PC, les liens sont bien présents, mais de même couleur (blanche) que le header si ce n’est pas le lien actif (blanc sur fond noir), donc invisible sauf au survol

    en réponse à : Problème de lien sur un bouton inhérent au Thème #2366896
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Ce qui est normal car il y a deux ‘href=’ dans la balise html de ce lien. (voir le code source de la page)

    <a class="attorna-logo-right-button" href=""  href="https://sarahbraza-avocat.fr/contact/"  target="_self" >Contactez le cabinet</a>

     

    Comment a-t’il été inséré dans le header ?

    • Cette réponse a été modifiée le il y a 1 mois et 1 semaine par pasglop.
    en réponse à : [Résolu] Identifiants WordPress.org perdu #2365877
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

     

    Les dns du nom de domaine indiquent LWS, cherchez de ce coté..

    en réponse à : Restaurer son site en local #2365369
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Vos versions MYSQL et PHPMYADMIN sont en adéquation avec la 3.2 de Wampserver ?

    en réponse à : Restaurer son site en local #2365364
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Je vous invite à aller sur leur forum pour régler ce problème (vous pouvez malgré tout regarder dans les logs apache), car on s’éloigne vraiment de wordpress.

    en réponse à : Restaurer son site en local #2365350
    pasglop
    Participant
    Chevalier WordPress
    234 contributions

    Alors, il est dit:

    Vérifiez que vous êtes « à jour » dans les packages redistribuables VC9, VC10, VC11, VC13, VC14 et VC15

    Afin de vérifier (à lancer en temps qu’administrateur): https://wampserver.aviatechno.net/files/tools/check_vcredist.exe

15 sujets de 1 à 15 (sur un total de 231)