padaone91

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 18)
  • Auteur
    Messages
  • en réponse à : Barre d’options pour formuliare texte #654193
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Bon j’ai trouvé en fait il s’agit de fckeditor.

    Merci quand même lol

    en réponse à : [Résolu] Afficher le nombre de visites d’un article #634069
    padaone91
    Membre
    Initié WordPress
    29 contributions
    SCN wrote:
    C’est rien 😋

    PS : sympa l’harmonisation des couleurs de ton blog.

    Merci, venant d’un expert WP c’est cool. Je suis passé par plein de stade pour en arriver à un blog qui me plaise visuellement mais rien de tel que de la perceverance.

    en réponse à : [Résolu] Afficher le nombre de visites d’un article #634067
    padaone91
    Membre
    Initié WordPress
    29 contributions
    SCN wrote:
    🍺

    Je vous paye une bière quand vous voulez !

    en réponse à : [Résolu] Afficher le nombre de visites d’un article #634065
    padaone91
    Membre
    Initié WordPress
    29 contributions

    C’est bon merci pour toute vos réponses. Mon problème est résolut j’ai installé le plugin postview qui marche très bien et est très simple à mettre en place.

    Ciao

    en réponse à : [Résolu] Afficher le nombre de visites d’un article #634061
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Perso j’ai envoyé un mail à “comme une image” et je prefère attendrede lui demander comment il fait avant d’utiliser le plugin de stat car j’utilise déjà wordpress stat.

    en réponse à : [Résolu] Afficher le nombre de visites d’un article #634056
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Si jamais vous voulez un exemple et bien aller sur le lien ci-dessous. Le seul problème c’est qu’il s’agit d’un blog Dotclear.

    http://www.lordyoyo.com/blogyoyo/

    en réponse à : Insertion d’images ne fonctionne pas sur WP 2.5 #625553
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Salut,

    concernant le probleme de francity qui obtiens le message “Erreur HTTP
    Une erreur est survenue lors de l’envoi. Veuillez réessayer plus tard.” c’est tout bête, cela signifie que la résolution de ton image est trop grande et donc que le script wordpress qui crée les miniture ne peut pas s’executer.

    En gros lorsque tu obtiens ce message l’image en taille réelle est bien envoyée sur le serveur mais il n’y aura pas de miniature de créée.

    La solution : redimmensionner ton image pour qu’elle ne dépasse pas les 1024×768

    en réponse à : Changement de domaine : lien image perdu !!! HELP #625384
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Alors là monsieur je dit FELICITATIONS !!!

    Tu me sauve la vie en quelques mots. Bravo. Franchement je ne sais quoi dire. Merci.

    ça fonctionne !

    en réponse à : Changement de domaine : lien image perdu !!! HELP #625382
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Malheureusement j’ai beaucoup de fichier. Je n’ai obtenu le nouveau nom de domaine qu’un an après la création du blog ce qui fait pas moins de 800 fichiers !

    Merci quand même

    en réponse à : Help : problème dans IE 7 avec ma sidebar #623439
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Bon c’est ok j’ai trouvé d’où venait le problème. Un de mes rédacteurs supprimait trop de balises lors de ces posts de vidéos (notemment provenant de kewego) et du coup certaines n’étaient pas fermées.

    Désolé d’avoir fait beaucoup de bruit pour pas grand chose.

    en réponse à : Erreur 500 : changement de nom de domaine #621575
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Je m’y connais pas trop en redirection mais tu crois que ça marchera même si le dossier qui contient le blog n’a pas changé ?

    en réponse à : Erreur 500 : changement de nom de domaine #621573
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Je ne peux pas rediriger tout macadame.fr car il n’y a pas que le blog sur ce domaine, il y a un forum et d’autres pages qui n’ont rien avoir avec le blog.

    en réponse à : Insérer un cadre automatique pour vidéos #620072
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Ok merci pour vos pistes, je vais essayer la solution CSS et je vous tiens au jus.

    en réponse à : Sidebar à 100% #604117
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Bon sérieusement personne n’a de solution ? Parce que là ça commence sérieusement à m’agacer !

    Petite précision j’ai changé de thème en cour de route pour des problèmes de saut de ligne. J’utilise maintenant le thème TechLand 1.0

    en réponse à : Problème de ligne verticales #612615
    padaone91
    Membre
    Initié WordPress
    29 contributions

    Salut,

    Bon j’ai trouvé d’où venait mon problème. En fait le fond de la partie Post n’était pas une couleur mais une image qui se répetait. Or cette image n’était pas prévue pour une largeur de 1024 d’où les lignes verticales.

    Merci à moi même d’avoir trouvé la solution.😋

15 sujets de 1 à 15 (sur un total de 18)