Philippe Lemesle (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 16 à 30 (sur un total de 35)
  • Auteur
    Messages
  • en réponse à : [Résolu] Problème d’accès avec IE7 #594537
    nomasis
    Membre
    Initié WordPress
    39 contributions

    C’est bon l’ami !

    en réponse à : [Résolu] Problème d’accès avec IE7 #594535
    nomasis
    Membre
    Initié WordPress
    39 contributions

    Hello
    de mon côté il s’affiche sous IE7 mais avec cette erreur

    Fatal error: Call to undefined function: () in /home/argentin/public_html/oliviersc/wp-content/plugins/stattraq.php on line 90

    Sous FF 2x c’est bon.

    nomasis
    Membre
    Initié WordPress
    39 contributions
    </div>
    
    </div>

    Ce sont des balises qui ne sont pas ouvertes par ailleurs.

    en réponse à : Installation de Image Manager #594429
    nomasis
    Membre
    Initié WordPress
    39 contributions
    BenKenobi wrote:
    Mettre à jour vers WP 2.1.2 pour voir…
    nomasis wrote:
    De mon côté voici ce que s’est passé (installation en local)

    j’ai fait la mise à jour en 2.1.2 en suivant les instructions du Codex à la lettre
    tout s’est bien passé (…)

    😉

    nomasis
    Membre
    Initié WordPress
    39 contributions

    Hello
    pour le point oui c’est normal
    tu as des 2 balises de cloture de div en trop
    en outre je ne sais pas avec quel éditeur tu travailles mais ton document ne peut pas être conforme : tu as mis des majuscules partout. En plus les alts ne sont pas renseignés

    Pour le second point, moi aussi je rencontre le même problème : affaire à suivre donc.

    en réponse à : Installation de Image Manager #594427
    nomasis
    Membre
    Initié WordPress
    39 contributions
    AmO wrote:
    Ca marche chez moi, arf.

    Hello AmO

    ah bon !
    et tu as ré-activé les plugins après ?

    De mon côté voici ce que s’est passé (installation en local)

    – j’ai fait la mise à jour en 2.1.2 en suivant les instructions du Codex à la lettre
    – tout s’est bien passé : je vais dans l’éditeur Wysiwyg et là les icônes sont bien présentes
    – j’active le plugin Image Manager et je retourne dans l’éditeur : plus d’icônes
    – je re-désactive le plugin Image Manager et je retourne une nouvelle fois dans l’éditeur : les icônes sont toujours absentes.

    J’ai fait un truc qui fallait pas faire ?

    en réponse à : Installation de Image Manager #594425
    nomasis
    Membre
    Initié WordPress
    39 contributions

    Hello 😉
    je confirme : je viens d’installer Image Manager 2.4.1 dans la WP 2.1.1
    et Tiny ne wysiwygue plus du tout.
    ( et dans aucune compte :D )

    en réponse à : [Résolu] Intégrer sous menu dans la Sidebar #594311
    nomasis
    Membre
    Initié WordPress
    39 contributions

    Bonjour
    il y a Vincent qui a fait un plugin de ce type :
    Enhanced links

    en réponse à : bon la je crois (merci AmO) que je tiens ZE ULTIMATE Lightbox #594322
    nomasis
    Membre
    Initié WordPress
    39 contributions

    Superbe effectivement !

    en réponse à : La barre d’édition WYSIWYG n’est plus visible #593315
    nomasis
    Membre
    Initié WordPress
    39 contributions

    En local : ça marche !
    Lié sans doute à un problème de configuration côté hébergeur.

    :boulet:

    J’étais loggé sous des profils différents :fouet:

    en réponse à : [Résolu] Question sur un plugin #594260
    nomasis
    Membre
    Initié WordPress
    39 contributions
    MS-DOS_1991 wrote:
    Pourtant le lien de téléchargement marche bien pour moi o_0 (peut-être que ça a téléchargé le zip sans t’avertir 😉 )

    😉
    ah bon ?
    J’y suis retourné avec le Firewall désactivé et 3 navigateurs différents avec le même résultat.
    Mon PC est envouté !
    Je vais chercher un marabout et je ré-essayes tantôt. 😎

    en réponse à : La barre d’édition WYSIWYG n’est plus visible #593314
    nomasis
    Membre
    Initié WordPress
    39 contributions

    C’est bon : il faut chmoder en 666 (le nombre de la bête) le fichier tiny_mce_config.php dans wp-includes/js/tinymce/

    Et c’est bon.

    EDIT : euh… je me re-log et o0, ça marche plus.
    L’hébergeur serait-il farceur ?

    en réponse à : La barre d’édition WYSIWYG n’est plus visible #593312
    nomasis
    Membre
    Initié WordPress
    39 contributions

    Hello
    pareil chez moi : la version installée (2.1) sans aucun plugin installé avec le thème standard dans la partie admin et Javascript activé dans chacun des navigateurs l’éditeur Wysiwyg n’est pas visible.

    Nous ne sommes pas les seuls à rencontrer le problème semble t-il : http://wordpress.org/support/topic/105540

    en réponse à : [Résolu] Question sur un plugin #594257
    nomasis
    Membre
    Initié WordPress
    39 contributions
    en réponse à : [Résolu] Question sur un plugin #594256
    nomasis
    Membre
    Initié WordPress
    39 contributions
    MS-DOS_1991 wrote:
    Hello 🙂

    Une (toute) petite recherche sur Wp-Plugins.net et PAF 😉

    et plouf ! plutôt 😗
    Le lien est mort
    et l’autre lien vers la page de son auteur récupère une erreur 500.

    🍺

15 sujets de 16 à 30 (sur un total de 35)