niko06000nice (Créer un compte)

Toutes mes réponses sur les forums

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • niko06000nice
    Participant
    Initié WordPress
    7 contributions

    Alors j’ai installé un nouveau thème et tout est rentré dans l’ordre. Merci à tous.

    niko06000nice
    Participant
    Initié WordPress
    7 contributions

    En inspectant une des pages de blog (article) qui ne charge pas, j’ai fait un clic droit et “inspecter” et dans la console j’ai ce message :

    JQMIGRATE: Migrate is installed with logging active, version 1.4.1

    (index):1 Failed to load resource: the server responded with a status of 500 ()

    • Cette réponse a été modifiée le il y a 9 mois et 1 semaine par niko06000nice.
    • Cette réponse a été modifiée le il y a 9 mois et 1 semaine par niko06000nice.
    niko06000nice
    Participant
    Initié WordPress
    7 contributions

    Oui “cookie notice” ainsi que tous les autres plugin et mon thème Overton 1.5 à jour sont à jour, version WP 5.6

    Je l’ai désactivé pour le moment voir si vous avez toujours l’erreur ?

     

    Les plugins :
    Activer jQuery Migrate Helper
    Advanced WordPress Backgrounds
    Akismet Anti-Spam
    Cookie Notice DESACTIVE
    Disable Comments
    Elementor
    Elementor Parallax
    Envato Market
    Limit Login Attempts Reloaded
    MonsterInsights – Google Analytics pour WordPress
    Overton Core
    Overton Instagram Feed
    Overton Twitter Feed
    Protect WP-Admin
    Redirection
    ScooterContact
    SEOPress
    SEOPress PRO
    Use Any Font
    WP Crontrol
    WP Extra File Types
    WP Google Fonts
    WP Maintenance
    WP Rocket

    • Cette réponse a été modifiée le il y a 9 mois et 1 semaine par niko06000nice.
    niko06000nice
    Participant
    Initié WordPress
    7 contributions

    Et bien je pensais avoir resolu ce problème mais que partiellement en fait….donc maintenant j’ai accès a la page principale mais le soucis se rzpercute sur la page de BLOG, donc je ne vois plus tous mes articles…donc le soucis vient bien de la migration de WP 5.6 et surtout de Jquery si quelqu’un a une idée ? Et sinon jai suivi votre conseil jai mis a jour le theme Overton en 1.5

    • Cette réponse a été modifiée le il y a 9 mois et 1 semaine par niko06000nice.
    niko06000nice
    Participant
    Initié WordPress
    7 contributions

    En fait c’était mon WP Rocket ou je devait décocher “supprimer jquery migrate” car fonctionne mal avec la dernière version de WP 5.6

     

    niko06000nice
    Participant
    Initié WordPress
    7 contributions

    J’ai ce message dans la partie ADMIN du site dans SANTE DU SITE :

    “L’évènement planifié action_scheduler_run_queue, est en retard. Votre site fonctionne toujours, mais cela peut indiquer que la planification des articles ou des mises à jour automatisées peuvent ne pas fonctionner comme prévu.”

6 sujets de 1 à 6 (sur un total de 6)