matheo.valere@gmail.com (Créer un compte)

Toutes mes réponses sur les forums

8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • en réponse à : Recherche d’extension / thème pour abonnement #2364278
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Bonjour,

    Merci pour votre réponse détaillé et pour l’article.

    L’extension Paid Membership Pro à l’air de répondre à ce que je recherche en tout cas, je vais m’orienter vers cette direction !

    Merci encore et bonnes fêtes à vous.

    en réponse à : [Résolu] Pugins suivi de commandes et des livraisons #2361959
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Désolé pour ma réponse tardive, le plugin correspond parfaitement à ce que je recherchais ! Merci encore !

    en réponse à : [Résolu] Bug wordpress, ou thème #2360691
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Salut,

    Alors après les mises à jour et après avoir vidé mon cache, l’intégration de vidéo refonctionne normalement sans problème. Le problème était dû à Grand Spa Theme Custom Post Type qui n’était pas à jour. Du coup j’ai mis ce plugin ainsi que “Revolution Slider” à jour. 

    Après avoir activé un autre thème comme vous l’avez conseillé et réactivé le mien, la fonction de recherche de plugin est de nouveau opérationnel.

    Néanmoins, depuis cette mise à jour, mon slider ne s’affiche plus (du moins il n’affiche plus d’images, il est juste blanc), j’ai regardé dans le code source de la page avec l’outil développeur, il y est présent : il y a le lien des images etc…

     

    en réponse à : [Résolu] Bug wordpress, ou thème #2360664
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Désolé je m’excuse pour mon manque d’inattention.

    Je viens de mettre ces derniers plugins à jour mais le problème reste le même :/ .

    en réponse à : [Résolu] Bug wordpress, ou thème #2360653
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Salut @PhiLyon,

    merci de ta réponse, je me suis trompé concernant mon hébergement, je suis sur o2switch.

    Concernant ma version de php : 7.3

    J’ai effectuer toutes les mises à jour pour les extensions

    en réponse à : [Résolu] Erreur installation wordpress #2358371
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Bonjour,

     

    Merci pour votre réponse. Effectivement, j’ai réinstallé  une autre version de WordPress et tout c’est passé correctement.

    Merci pour votre aide.

    en réponse à : [Résolu] Bon de commande woocommerce #2356515
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Salut,

    merci encore pour votre réponse, je vais essayer le plugin.

    en réponse à : [Résolu] Création d’espace membre #2356404
    matheo.valere@gmail.com
    Participant
    Initié WordPress
    17 contributions

    Bonjour,

    Merci pour votre réponse, je vais essayer.

8 sujets de 1 à 8 (sur un total de 8)