lila1607 (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 23)
  • Auteur
    Messages
  • en réponse à : Pages Editeur Visuel contient du code #2277139
    lila1607
    Participant
    Initié WordPress
    25 contributions

    Bonjour,

    Merci pour vos réponses!

    En pj, ce que cela me donne avec l’éditeur classique + avec le nouvel éditeur!

    A un moment donné, j’ai eu un un conflit entre plugins lorsque j’ai mis à jour wordpress (avant-dernière version), je ne pouvais plus du tout modifier les pages ou articles. j’ai enlevé tout les plugins puis les ai réinstallé peu à peu pour voir ce qui posait soucis.

    Le problème s’est reglé (je peux à nouveau modifier les pages et les articles). Les articles sont revenus à leur état initial mais les pages contiennent encore du code.

    @hervel, je suis désolé, je ne suis pas sûr d’avoir compris ce que je devais faire?

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    en réponse à : Double navigation #1049042
    lila1607
    Participant
    Initié WordPress
    25 contributions

    Elle n’a aucun moyen.
    Ok, je vais faire. merci beaucoup!

    en réponse à : Double navigation #1049040
    lila1607
    Participant
    Initié WordPress
    25 contributions

    aucune idée! je peux le modifier? et puis je t’avoue être perdu. quand je regarde le site sur chrome, le site c’est n’importe quoi.
    sur safari le site est assez propre malgré qq petits changements et le logo que j’avais enlevé est toujours là….
    je sais pas ce que je fais.
    d’un coté çà me rassure que sur safari tout aille mais de l’autre çà me perd un peu.

    en réponse à : Double navigation #1049038
    lila1607
    Participant
    Initié WordPress
    25 contributions

    j’ai pas compris 😕

    en réponse à : Double navigation #1049036
    lila1607
    Participant
    Initié WordPress
    25 contributions

    en tout cas merci beaucoup pour ton temps et aide!

    en réponse à : Double navigation #1049035
    lila1607
    Participant
    Initié WordPress
    25 contributions

    j’ai sublime texte. c’est à la ligne 380

    en réponse à : Double navigation #1049033
    lila1607
    Participant
    Initié WordPress
    25 contributions

    non, pas au tout début.entre le début et le milieu.
    et pourtant j’ai l’impression que juste avant et après tout est pareil

    en réponse à : Double navigation #1049031
    lila1607
    Participant
    Initié WordPress
    25 contributions

    oui, surement… j’ai peut etre du modifier un padding ou margin….
    je suppose.

    en réponse à : Double navigation #1049029
    lila1607
    Participant
    Initié WordPress
    25 contributions

    j’ai essayé de remettre l’image. et rien….

    en réponse à : Double navigation #1049028
    lila1607
    Participant
    Initié WordPress
    25 contributions

    dans le style.css/ il y avait une div avec l’image du logo. et j’ai juste enlevé l’url.
    :(:(

    en réponse à : Double navigation #1049026
    lila1607
    Participant
    Initié WordPress
    25 contributions

    dire que j’ai juste enlevé une image (url) et que çà m’a tout foutu en l’air….

    en réponse à : Double navigation #1049024
    lila1607
    Participant
    Initié WordPress
    25 contributions

    ok, merci beaucoup. je vais essayer de faire çà.🙂

    en réponse à : Double navigation #1049022
    lila1607
    Participant
    Initié WordPress
    25 contributions

    désolé j’ai mal écrit: tu ne sais pas pourquoi le menu déroulant avec la nav a pu apparaitre?

    en réponse à : Double navigation #1049021
    lila1607
    Participant
    Initié WordPress
    25 contributions

    et tu ne vois pas sais pas pour le menu déroulant avec la nav a pu apparaitre?

    en réponse à : Double navigation #1049020
    lila1607
    Participant
    Initié WordPress
    25 contributions

    et avec filezilla je peux télécharger les docs de strato sur mon ordi?

15 sujets de 1 à 15 (sur un total de 23)