jbdenice

Toutes mes réponses sur les forums

5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • en réponse à : affichage site mobile #2209831
    jbdenice
    Participant
    Initié WordPress
    10 contributions

    Un petit up!!

    personne n’a d’idée?

    merci

    en réponse à : affichage site mobile #2209804
    jbdenice
    Participant
    Initié WordPress
    10 contributions
    en réponse à : optimisation vitesse site #1601847
    jbdenice
    Participant
    Initié WordPress
    10 contributions

    après recherche. les défauts d’afichage viennent de w3 et la minification. c’est dès que je l’active que j’ai des problèmes d’affichage.

    la vitesse de chargement donné pas le google speed test baisse mais il se charge dans l’ordre.

    j’ai un résultat de 79.

     

    en réponse à : optimisation vitesse site #1601837
    jbdenice
    Participant
    Initié WordPress
    10 contributions

    Bonjour Tous les deux,

    merci pour les réponses.

    Pour les images, je les avaient déjà redimensionné mais je peux encore les réduire.

    C’est simplement que lorsque j’ai publié la nouvelle version du site, il s’affichait normalement. Cela viens sûrement des plugins et de l’hébergement. ça +ça+ça…. et au final ça coince.

    Pour la redirection, j’ai 2 urls qui pointent vers mon site. je vous ai donné la plus courte.

    du coup pour l’image représentant mon logo mais avec une url inconnue pour moi. Est ce que vous avez une idée?

    Au plaisirs.

    jean baptiste

     

     

    en réponse à : créer un site clone pour le traduire dans une autre langue #1030829
    jbdenice
    Participant
    Initié WordPress
    10 contributions

    Merci beacoup pour vos réponse.
    je vais de ce pas me pencher là dessus.

    Bonne soirée.

5 sujets de 1 à 5 (sur un total de 5)