hft0 (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 53)
  • Auteur
    Messages
  • en réponse à : ping et commentaire #645860
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Je te remercie pour ces réponses

    Bonne journée!

    en réponse à : ping et commentaire #645858
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Merci !

    Et le ping se fait quand même ?

    en réponse à : articles disparus ( mais toujours là … en admin) #637228
    hft0
    Participant
    Padawan WordPress
    68 contributions

    tu pourrais me décrire complètement ce que tu as fait ?

    MOi je vais tenter de restaurer la table d’avant le update et puis rebalancer la sauvegarder complète du blog via FTP.
    PEnses-tu que ça ira ?

    en réponse à : articles disparus ( mais toujours là … en admin) #637226
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Ben je suis rassuré même si désolé pour les autres. C’est pas juste chez moi … j’suis pas le seul nul quoi :D

    JE n’ai pas encore remis ma structure car j’viens de rentrer … après le spaghetti je m’y mets !!!

    en réponse à : articles disparus ( mais toujours là … en admin) #637222
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Encore une fois on dirait que tu m’as sauvé toi !!!

    Vraiment un grand merci même si je me réserve bien évidemment de venir à nouveau m’adresser au service après vente en cas de problème encore non remarqué 🙂

    Ce soir je recréerai la structure des permaliens car ici au bureau c’est pas facile!

    A+

    en réponse à : articles disparus ( mais toujours là … en admin) #637220
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Bon si je restaure ma database ça refonctionne … mais dès que je me connecte comme admin il me demande de mettre à jour la DB et là ça repart en couille …

    je pensais avoir trouver la solution … pffffffff

    en réponse à : articles disparus ( mais toujours là … en admin) #637219
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Je précise aussi que même si je poste et publie un nouvel article le résultat est le même :(

    en réponse à : Moi ! #636452
    hft0
    Participant
    Padawan WordPress
    68 contributions
    Maître Mô wrote:
    @hft0 : parfait aussi ! Il n’y a qu’à voir les photos de ton header, et on se dit que c’est plein de gens formidables, ici !

    ben quoi … ce sont des images très sérieuses 😗:D

    en réponse à : Moi ! #636446
    hft0
    Participant
    Padawan WordPress
    68 contributions

    P’tain y a plein de tarés ici aussi on dirait :D

    🍺

    en réponse à : [Résolu] plugin début article #636429
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Je te remercie !

    en réponse à : publication d’article avec une date future #636387
    hft0
    Participant
    Padawan WordPress
    68 contributions
    zebluesman wrote:
    Si il reste sur “programméé c’est assez logique car à partir du moment ou vous avez donné ordre à WordPress de publier l’article à une date futur elle ne l’affichera qu’à la date que vous l’avez programmé mais en aucun cas elle s’affichera sur votre blog avant.

    Ce qu’il ne faut pas oublié aussi c’est de mettre une heure à la date futur et après comme il a été si bien dit plus haut il vous suffit de cocher “publier” et votre article s’affichera comme vous l’aviez prévus à la date que vous avez décidé 😉

    euh … j’avais compris le principe de la publication ultérieure hein :D

    Mais j’ai tout bien fait et pourtant non … mais bon c’est pas un drame dans mon cas!

    en réponse à : publication d’article avec une date future #636382
    hft0
    Participant
    Padawan WordPress
    68 contributions
    popapok wrote:
    j’y ai cru aussi
    mais non, il reste sur “programmé”

    je confirme … j’avais fait un article “J-100” quelques jours à l’avance … et nada!

    j’ai du le publier moi-même

    en réponse à : carte GoogleMaps #636301
    hft0
    Participant
    Padawan WordPress
    68 contributions

    moi j’ai créé une page (pas un article) et j’ai collé le code tout simplement:

    http://www.myben.be/index.php/notre-parcours/.

    Maintenant chez lui ça ne semble pas fonctionner d’après ce qu’il ma expliqué.

    LE fait d’être hébergé chez wordpress jouerait-il un rôle? MOi j’ai mon hébergement …

    J’sais pas j’suis un peu neuneu sur ces trucs-là moi!

    en réponse à : carte GoogleMaps #636297
    hft0
    Participant
    Padawan WordPress
    68 contributions

    Salut Inkacola … comme je te l’ai dis sur notre forum de voyage moi ça fonctionne chez moi … JE suis certain qu’une des bêtes en wordpress qui trainent ici pourra t’aider!

    Hasta luego!

    en réponse à : pages invalides … #634585
    hft0
    Participant
    Padawan WordPress
    68 contributions

    bon j’ai viré deux plugins touchant aux catégories … et on dirait que c’est ok maintenant.

    merci à vous!

    hier ça allait en tout cas :(

    ben voilà ça refonctionne … c’était cette fois le code html pour la newsletter poplist qui posait problème cette fois.
    N’arrivant pas à bien faire, j’ai créé une page pour l’inscription à la newsletter.

15 sujets de 1 à 15 (sur un total de 53)