Florent (Créer un compte)

Toutes mes réponses sur les forums

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • en réponse à : SPIP VS WorddPress #837515
    fl0rent
    Participant
    Initié WordPress
    14 contributions

    C’est toujours difficile de demander l’avis entre 2 CMS!( Voir 20 )

    Il y aura les réponses des pro-wordpress et des pro-spip, … Il y a surement du pour ou contre pour les 2

    Je pense donc qu’il faut que tu prennes le temps de tester :happy:
    De voir comment sécuriser l’un puis l’autre, mettre les doigts dans le code, …
    Mais si je peux t’aider :wp: c’est bon

    en réponse à : [Résolu] error avec podpress 7.7 #596305
    fl0rent
    Participant
    Initié WordPress
    14 contributions

    nion nion pas de reupload j’ai trouvé ma solution, il fallait copié le fichier premiumcast.php et wp-atom.php dans le repertoire de wordpress.

    Et comment j’ai trouvé ça et bien tous simplement en cliquant sur ce lien
    Il faudrait le mettre pas loin des explications d’installation de podpress, vive les screencasts!!!

    en réponse à : [Résolu] buggage de mon blog apres avoir toucher un truc #598219
    fl0rent
    Participant
    Initié WordPress
    14 contributions
    garance wrote:
    garance a raison?
    hiiiiiiiiiiiiiii garance est contente :D

    Et en + la salad te fais un gros bisou, et le bisou d’une salade c’est bien! 😇
    Merci aux autres aussi, peu de temps pour une réponse au top. :wp:

    plus qu’à mettre ce panneau

    en réponse à : [Résolu] Import d’une base de donnée vennant de Dotclear #566555
    fl0rent
    Participant
    Initié WordPress
    14 contributions

    oulala j’ai le meme soucis, mais moi vos réponses sont un peu charabia (n’est pas geek qui veut)

    est ce que quelqu’un peu me prendre par la main,????

    donc je suis chez free, et je viens d’installer easy php, et la je ne vois pas trop ce qu’il faut faire
    ;(

    fl0rent
    Participant
    Initié WordPress
    14 contributions

    Bonjour est il possible de sauvegarder ces balises

    [lang_fr]

    Bla bla bla Salut! Bla bla bla

    [/lang_fr]
    [lang_en]

    Bla bla bla Hello! Bla bla bla

    [/lang_en]

    histoire qu’a chaque fois que j’écrit un article elle soit déjà enregistrer dans le modeles vierges??

    en réponse à : [Résolu] error avec podpress 7.7 #596304
    fl0rent
    Participant
    Initié WordPress
    14 contributions

    Bon et bien j’ai re uploader le fichier mais j’ai toujours le meme soucis.

    En ligne 102 il est écrit

    102 require_once(ABSPATH.PLUGINDIR.’/podpress/podpress_class.php’);
    103 podPress_checkmem(‘podPress base class included’);

    donc je suis désolé mais je ne vois pas trop quoi faire :boulet:

    en réponse à : [Résolu] error avec podpress 7.7 #596302
    fl0rent
    Participant
    Initié WordPress
    14 contributions
    Aaxane wrote:
    Comme c’est indiqué dans ton message d’alerte, il y a une erreur de code dans le fichier ‘pospress.php‘ à la ligne 102.

    Et donc il faut que je change, … ??
    Désolé mais je suis un peu lost

7 sujets de 1 à 7 (sur un total de 7)