fabounctc

Toutes mes réponses sur les forums

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • en réponse à : Ajout bloc page en page d’accueil #1996139
    fabounctc
    Participant
    Initié WordPress
    13 contributions

    Bonjour,

     

    Je vais tester ça ! Merci à toi.

    en réponse à : Problème pour récupérer le nom du « Type » dans un Customtype #1043062
    fabounctc
    Participant
    Initié WordPress
    13 contributions
    ferryd wrote:
    Tu peux aussi utiiliser le code suivant

    ID, ‘type’) ); ?>

    Un gros merci à toi, cela fonctionne ! Merci <img src="smileys/heart.gif" width="" height="" alt="<3" title="

    en réponse à : Gros soucis #763949
    fabounctc
    Participant
    Initié WordPress
    13 contributions

    Je vais vérifier ça

    Merci beaucoup !

    en réponse à : Différent Header par Pages #758242
    fabounctc
    Participant
    Initié WordPress
    13 contributions

    Passez moi plutôt le votre, et je vous expliquerait 🙂

    en réponse à : Différent Header par Pages #758240
    fabounctc
    Participant
    Initié WordPress
    13 contributions

    Bon bah du coup, je me suis arrangé en foutant le menu dans les modèles de pages x)

    en réponse à : Call Stack avec wamp ? #754603
    fabounctc
    Participant
    Initié WordPress
    13 contributions

    Bah écoutes, depuis que j’ai supprimé tout est niquel 😕

    Tu avais bien raison x)

    Merci beaucoup de ton aide.

    en réponse à : Call Stack avec wamp ? #754600
    fabounctc
    Participant
    Initié WordPress
    13 contributions

    Merci pour ta réponse.

    Mais bizzar, car j’ai installé le même thème sur un ftp OVH, et aucun soucis.

7 sujets de 1 à 7 (sur un total de 7)