f6bgr

Toutes mes réponses sur les forums

8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • en réponse à : [Résolu] Mise à jour WordPress sous WAMP #1031584
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    OK, merci beaucoup et bonne soirée !✅

    en réponse à : [Résolu] Mise à jour WordPress sous WAMP #1031582
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    Problème résolu, un fichier n’avait pas été copié.
    Merci pour le coup de main, C.R.

    en réponse à : [Résolu] Mise à jour WordPress sous WAMP #1031581
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    J’ai téléchargé et copier la version 4.4 de WP, mais maintenant je n’ai plus accès à mon site en local. Quand je veux me connecter à localhost/nom de mon site/wp-admin/ j’obtiens une page blanche avec ” – le nom de mon site”. Autremant dit, je n’ai plus accès.
    J’avoue ne plus comprendre ce qui se passe ?
    Merci de votre aide si c’est possible.

    en réponse à : [Résolu] Mise à jour WordPress sous WAMP #1031580
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    Bonjour,
    merci pour l’info, mais mes configurations (scripts header et couleurs de pages) seront-elles gardées ?
    Et cela ne me dit pas pourquoi la mise à jour des extensions se fait et pas WP.
    J’aimerai comprendre ?
    Amicalement C.R

    en réponse à : [Résolu] mise a jour vers WP 3.3.2 imoossible en local sur Wamp #831654
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    Bonsoir,
    J’ai pourtant cherché , mais pas trouvé le sujet, désolé. Je vais suivre votre procédure, merci !

    en réponse à : [Résolu] mise a jour vers WP 3.3.2 imoossible en local sur Wamp #831652
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    Bonjour, en local sous Wamp, avec WP V-4.3, j’arrive à faire les mises à jour des extensions WordPress, mais la mise à jour du logiciel WordPress ne se fait jamais ? Et je n’ai aucun message d’erreur, cela reste bloqué sur “téléchargement de la mise à jour” et Je n’arrive pas à trouver pourquoi. J’ai essayer de rallonger le temps du paramètre ” max_execution_time” du PHP.ini de Wamp mais rien n’y fait Si quelqu’un a une idée je suis preneur. Merci . C.R.

    en réponse à : WordPress sur sfr.fr #1002526
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    Bonjours
    Après plusieurs essais depuis plusieurs semaines, je pense qu’effectivement SFR n’est pas adapté pour ce genre de . D’ailleurs depuis quelques jour il m’est difficile de naviguer les pages de mon site.
    C’est de pire en pire !

    en réponse à : WordPress sur sfr.fr #1002525
    f6bgr
    Participant
    Initié WordPress
    11 contributions

    Bonjour, merci de vos réponses.
    Désolé pour le retard à répondre, j’ai eu quelques soucis de présence à mon domicile.
    Effectivement SFR n’est pas le top comme hébergeur, mais c’est mon unique fournisseur.
    Le message d’erreur, il n’y en a pas à part la demande de connexion à la page qui n’aboutie pas ( je pense que le temps est trop long) et j’arrive sur ce message :” la connexion a été réinitialisée” situé sur une page blanche de mon navigateur.
    Alors que pour les pages HTML classiques je n’ai pas de problème.
    Merci et bon WE

8 sujets de 1 à 8 (sur un total de 8)