Culturevia

Toutes mes réponses sur les forums

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • en réponse à : [Résolu] Page d’accueil qui ne se charge plus #2246278
    Culturevia
    Participant
    Initié WordPress
    5 contributions

    <span style=”font-size: small;”>L’erreur provenait de la mise à jour de PHP 7.0 à PHP 7.2 au niveau du serveur directement.</span>

    en réponse à : [Résolu] Page d’accueil qui ne se charge plus #2246263
    Culturevia
    Participant
    Initié WordPress
    5 contributions

    Je viens de vérifier aucun cache n’est activé…

    en réponse à : [Résolu] Page d’accueil qui ne se charge plus #2246254
    Culturevia
    Participant
    Initié WordPress
    5 contributions

    Ouiouiphoto,

     

    Je n’ai rien activité. Où puis je vérifier XtremCache d’o2switch ?

    en réponse à : [Résolu] Page d’accueil qui ne se charge plus #2246235
    Culturevia
    Participant
    Initié WordPress
    5 contributions

    Je vous remercie pour vos réponses.

    J’ai ajouté dans le CSS additionnel la ligne de  code indiquée

    Toutefois, cela modifie considérablement la mise en page et je ne peux plus la modifier avec Elementor. Je constate que la page statique ne présente plus les plugins (portfolio et contact) et que dans la page “références” les articles ont disparus…

    Une idée ?

     

    • Cette réponse a été modifiée le il y a 7 mois et 1 week par  Culturevia.
    • Cette réponse a été modifiée le il y a 7 mois et 1 week par  Culturevia.
    • Cette réponse a été modifiée le il y a 7 mois et 1 week par  Culturevia.
4 sujets de 1 à 4 (sur un total de 4)