ctophe33 (Créer un compte)

Toutes mes réponses sur les forums

15 sujets de 16 à 30 (sur un total de 60)
  • Auteur
    Messages
  • en réponse à : Impossible de faire afficher photo dans le blog #839704
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    j ‘ai un fichier qui s’appel (single.php)

    en réponse à : Impossible de faire afficher photo dans le blog #839702
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Je laisse l’exemple , l’article c’est essai 4

    en réponse à : Impossible de faire afficher photo dans le blog #839701
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Le theme c’est AVISIO

    j’ai uploade la maquette pour comprendre comment il fonctionne ce qui est marqué sur la notice pour ce theme .

    Mon seul souci c’est au niveau des photos .Faudrait que je trouve le moyen de désactivé l’image du haut qui est en rectangle pour garder la photo original et quelle soit affichée dans mes catégories .je sais pas si vous avez compris 🙂

    en réponse à : Impossible de faire afficher photo dans le blog #839699
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Le theme actuel que j’essaye pour mes photos est pas mal seul problème pour l’instant rencontré c’est l’affichage des articles avec photo dans le blog .Quand je crée un article en mettant une image à la une celui -ci va me mettre deux mêmes photos sur cette article ! hors si je veux qu’une seule il faut que je crée l’article sans faire image à la une .Cependant je souhaite également que la photo de l’article soit dans mes catégories et non d’avoir que le titre ! la meilleure solution pour moi faut que je vire le code pour que la deuxième photo ne s’affiche plus mais le souci je ne sais pas ou toucher le code

    en réponse à : Impossible de faire afficher photo dans le blog #839698
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Bonjour , le plugin c’est —-Get The Image— tout le reste est bien configuré , je suis en train d’essayer un autre thème .

    en réponse à : Impossible de faire afficher photo dans le blog #839696
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    J’ai bien lu et il ne parle pas des photos .Mais en passant par une option du thème en vidéo cela fonctionne bien .

    en réponse à : Impossible de faire afficher photo dans le blog #839694
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    :)yes j’ai trouvé un enfin du coup mon image je la dirige comme si je mets une vidéo dans le post et du coup cela m’affiche correctement la photo .Je suis pas doué pour refaire le code, je laisse comme ça mais bon c’est la seule solution que j’ai trouvé

    en réponse à : Impossible de faire afficher photo dans le blog #839693
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Alors j’avance petit a petit , j’ai installé un plugin pour avoir image à la une .Déjà l’image s’affiche sur mon post en mettant 777 sur mon ftp cependant faut que je mette l’url de l’image dans une option et le souci ça donne une grande image dans le post.De plus quand on clique dessus cela ouvre l’article seul mais avec deux images !!! :(

    en réponse à : Impossible de faire afficher photo dans le blog #839692
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Mon soucis c’est en anglais donc va falloir que j’utilise le traducteur :rolleyes: .Merci de m’avoir orienté vers shortcode malheureusement pour moi c’est du charabia !! je vais lire la notice et voir

    Pour le « cufon cufon-canvas » je sais pas

    Cordialement

    en réponse à : Impossible de faire afficher photo dans le blog #839690
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Je trouve pas pour changer la police d’écriture !

    en réponse à : Impossible de faire afficher photo dans le blog #839689
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Bonjour , sur le thème j’ai pas  » utiliser comme image à la une  » !!! sinon serait trop simple 🙂 par contre sur d’autre thème j’ai :rolleyes:

    Je vais essayer pour la police d’écriture

    en réponse à : Plugin Arnaque #770604
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Blocquer les adresses IP ?

    en réponse à : Problème avec le plugin platinum seo #772848
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Je laisse la capture écran pour les réglages

    capture

    en réponse à : Nombres de pages thème Suffusion #770397
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    J’avais le réglage de la resolution écran sur 800 j’ai mis sur 1200 .Merci de me l’avoir dit car sur mon écran y avait rien

    Cordialement

    en réponse à : Nombres de pages thème Suffusion #770395
    ctophe33
    Participant
    Padawan WordPress
    77 contributions

    Ça marche avec page navi cool merci beaucoup de votre rapidité ✅

    Par contre wassup je vois pas de problème !

15 sujets de 16 à 30 (sur un total de 60)