casper

Toutes mes réponses sur les forums

Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • en réponse à : impossibilité d’activé plugin yoast #2161761
    casper
    Participant
    Initié WordPress
    2 contributions

    Bonjour, LI-An merci pour votre réponse. Sur cette page, il est indiqué que la version minimum de php demandée est 5.2.4. D’où mon incompréhension.

    J’éprouve également des difficultés pour l’ installation du thème earth que nous avons acheté. Ce qui n’est pas normal puisque j’ai réussi en local.

    Je n’ai pas la main sur le serveur, je vais contacté la personne qui le gère et lui demandé de passer à PHP 7+ pour voir.    Et je reviens vers vous.

    Merci

    Jean-Pierre

     

Affichage de 1 message (sur 1 au total)