bolo

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 79)
  • Auteur
    Messages
  • en réponse à : Problème avec la modération de commentaire #658152
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    Non il n’y a pas de lien.
    Et c’est tous les commentateurs peuvent avoir ce problème

    en réponse à : Archives sur plusieurs années #615817
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    j’ai pas bien la deuxième partir, donc j’ai mis le code de mes pages.

    ma page archives_cust.php

    
    
    
    
    	<div id="primary" class="single-post">
    	<div class="inside">
    		<div class="primary">
    			
    	
    			
    		
    	
    			<h2>Archives Mensuelles</h2>
    			<ul class="counts">
    				
    			</ul>
    	
    	
    
    		<h1>Rien</h1>
    
    	
    		
    	</div>
    	
    	<div class="secondary">
    		<h2>A propos des archives</h2>
    		<div class="featured">
    			<p>Voici les archives de . Faites un tour.</p>
    			
    		</div>
    	</div>
    	<div class="clear"></div>
    	</div>
    	</div>

    ma page archive.php

    
    
    	<div id="primary" class="single-post">
    	<div class="inside">
    		<div class="primary">
    
    			
    	
    			
    							
    			<h1>Archives de la catégorie ”</h1>
    			
    			
    			<h1>Archives pour </h1>
    			
    		 
    			<h1>Archives pour </h1>
    	
    			
    			<h1>Archives pour </h1>
    			
    			
    			<h1>Résultats de la recherche</h1>
    			
    			
    			<h1>Archive par Auteur</h1>
    	
    			
    			<h1>Archives du Blog</h1>
    	
    			
    
    		<h2>Archives mensuelles:</h2>
    			<ul>
    				
    			</ul>
    		
    		<div class="navigation">
    			<div style="float: left"></div>
    			<div style="float: right"></div>
    		</div>
    
    	
    	
    
    		<h1>Rien</h1>
    
    	
    		
    	</div>
    	
    	<div class="secondary">
    		<h2>A propos des archives</h2>
    		<div class="featured">
    			<p>Voici les archives de . Faites un tour.</p>
    			
    		</div>
    	</div>
    	<div class="clear"></div>
    	</div>
    	</div>

    en réponse à : Archives sur plusieurs années #615815
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    bon j’ai parlé trop vite. Je vois bien maintenant la liste mais quand je clique sur les liens je retourne sur la page archives :(

    en réponse à : Archives sur plusieurs années #615813
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    ca marche 😉

    en réponse à : Archives sur plusieurs années #615811
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    J’ai donc modifié ma page

    <h2>Archives mensuelles:</h2>
    			<ul>
    				
    			</ul>

    mais ca bloque toujours sur une année :(

    en réponse à : Archives sur plusieurs années #615810
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    bin mince alors

    merci je vais la correction

    en réponse à : Alerte mail ne fonctionne plus depuis la mise à jour #612854
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    J’ai fait la modifi ca ne change rien pour moi :(

    en réponse à : Les billets n’ont plus de texte #603874
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    c’est résolu merci 🙂

    en réponse à : Les billets n’ont plus de texte #603872
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    Bon Alors j’ai enlevé j’ai modifié mon fichié config

    define(‘DB_CHARSET’, ”);

    et maintenant ca passe, aurais je des problème si je laisse ainsi ?

    en réponse à : Les billets n’ont plus de texte #603871
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    Bon je n’ai plus de page blanche mais maintenant j’ai un problème d’accent 😉😉

    en réponse à : Les billets n’ont plus de texte #603870
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    j’ai fait la modification mais maintenant lorsque je tente d’accéder a mon site la page est blanche :(:(:(

    en réponse à : Les billets n’ont plus de texte #603868
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    non :(

    en réponse à : Les billets n’ont plus de texte #603866
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    J’ai remarqué également je n’avais plus d’apercu de mon article dans la partie admin 😉

    en réponse à : [Résolu] Page template #593572
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    Be non, :boulet:

    Merci

    en réponse à : Problèmes sous WP 2.1 #592498
    bolo
    Participant
    Chevalier WordPress
    110 contributions

    Personne n’aurai une idée ?

15 sujets de 1 à 15 (sur un total de 79)