Alex_Vurp (Créer un compte)

Toutes mes réponses sur les forums

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • en réponse à : Problème de filtres #2361201
    Alex_Vurp
    Participant
    Initié WordPress
    8 contributions

    Bonsoir,

    En fait, en regardant de plus près effectivement ce ne sont pas des liens, j’ai lu un peu vite. Comment fonctionne les tags ?
    Je vais chercher bien-sûr mais si jamais vous avez une explication.

    Merci d’avance,

    Alex

    en réponse à : Problème de filtres #2361198
    Alex_Vurp
    Participant
    Initié WordPress
    8 contributions

    Hello Joss,

    Merci pour ta réponse, je m’en veux d’avoir été aussi… “con” lol !

    Pour le problème de filtre de base, j’ai trouvé le problème mais je ne comprends pas pourquoi. Cela vient de mon Elementor… Je l’ai désactiver et cela fonctionne (version free mais j’ai aussi la version pro).

    Bonne soirée !
    Alex

    en réponse à : Problème de tri #2361178
    Alex_Vurp
    Participant
    Initié WordPress
    8 contributions

    Hello,

    Je voulais  savoir si tu as trouvé la solution même un an après ?
    J’ai le même problème suite à un import…

    Merci d’avance,

    Bonne soirée.

    Alex

    en réponse à : Encadré autour des liens #2360244
    Alex_Vurp
    Participant
    Initié WordPress
    8 contributions

    Bonjour,

    Je me permets de rouvrir ce sujet. En effet, j’ai le même problème mais je n’arrive pas à trouver le bon endroit pour enlever ce “cadre” lors de chaque clique.

    Pourriez-vous m’aider s’il vous plaît ? J’ai également le thème Storefront avec WordPress 5.5.3.

    J’ai vu dans un autre post qu’une personne parlait d’une aide pour les mal voyants, mais je n’ai rien trouvé…

    Je ne suis pas un pro du CSS…

    Merci d’avance !

    Alex

    en réponse à : [Résolu] Problème téléversement Thème payant #2299214
    Alex_Vurp
    Participant
    Initié WordPress
    8 contributions

    Bonjour,

    Merci pour votre retour, c’est très clair effectivement…

    Bonne soirée !

    en réponse à : mon wordpress a un probleme je n’arrive pas à téléverser un theme #2294068
    Alex_Vurp
    Participant
    Initié WordPress
    8 contributions

    Bonjour à tous,

    Je me permets d’écrire sur ce sujet car je n’ai malheureusement pas trouvé la réponse, mon problème est assez similaire, je créé un site pour mon père.

    Voici ma problématique :
    J’ai créé il y a déjà quelques temps un site sur WordPress en achetant un thème (43€), j’ai fait quelques modifications mais c’est tout. Problème, j’ai compris plus tard qu’il fallait un hébergement. J’ai donc ouvert cela avec 1and1 et je souhaitais donc téléverser le thème dans 1and1 mais je n’y arrive absolument pas car j’utilise bien évidemment le back office de WordPress pour la création du site.

    Savez-vous comment je peux procéder à cela, excepté en payant le plan premium qui ne me sera d’aucune utilité ?

    Merci d’avance,
    J’espère avoir été clair !

    Alex

6 sujets de 1 à 6 (sur un total de 6)