Actarus9999

Toutes mes réponses sur les forums

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • Actarus9999
    Participant
    Initié WordPress
    7 contributions

    Bonjour Li-An,

    Je ne déplore rien quand au service de la communauté car j’ai eu la réponse à ma question en relisant le topic que j’avais ouvert dans Support WordPress car en faite c’était belle et bien la version 2 qui posait de gros souci vu que l’on m’a dit pourquoi t’en a deux des mailpoet j’en ai viré une et refait intégrale la newsletter et depuis c’est résolu.

    Car elle rendrait en conflit un truc dans le genre je pense.

    J’ai marqué Résolu ici car je voulu le marquer dans le sujet du message mais j’ai pas trouver à l’idée et merci à la communauté car un des membres avait soulever cette irrégularité Li-An.

    Je suis profondément navré si vous avez mal interprêter ma pensée.

    Je vous souhaite un agréable week-end

    Au plaisir

    Actarus

    Actarus9999
    Participant
    Initié WordPress
    7 contributions

    Résolu merci à la communauté hyper réactive de WordPress.

    Actarus9999
    Participant
    Initié WordPress
    7 contributions

    Bonjour,

    Je vais regarder cette extension alors.

    Le souci des deux mail poet c’est à cause de leur campagne qui n’arrêtais pas de venir pour me dire de migrer vers la version 3 et au final impossible à transférer l’intégralité de la verison 2 à la version 3 donc je reste sur la deux.

    Mais je vais voir pour désintaller la 3.

    Je vais voir si ça fonctionne.

    Merci

    Edit : je viens de regarder et en faite il faudrait que je garde que la version 3 cependant impossible à trouver comparer récuperer un modèle de Newsletter sur la version 2 pour l’exporter vers la version 3.

    • Cette réponse a été modifiée le il y a 1 mois par  Actarus9999.
    en réponse à : MailPoet non réception relative besoin d’aide s’il vous plait #989293
    Actarus9999
    Participant
    Initié WordPress
    7 contributions

    Bonjour,

    La version est bien à jour. Tous les utilisateurs sont bien dans la même liste d’envoi. Pour les statistiques ceux qui l’ont reçu je vois leur clic, etc… pour les autres rien du tout.

    et j’utilise Phpmail donc l’option qui est utilisé par 95% des serveurs c’était marqué.

    Et oui Gmail faisait parti des emails non envoyé comme Hotmail et Yahoo.

    Donc j’ai essayé de changer l’adresse de départ de la newsletter par l’adresse par défaut du site internet héberger chez 1&1 et là on dirait que les personnes ne l’ayant pas reçu l’ont reçu.

    Etrange tout de même à croire que AOL il n’aime pas trop les hébergeurs.

    On verra bien si ça rentre dans l’ordre.

    Merci encore pour votre aide donc je vais essayer de toujours tenir ça à jour pour voir si ça refonctionne comme avant.

    Actarus

4 sujets de 1 à 4 (sur un total de 4)