[Résolu] WPBakery Page Builder (6.6.0) ne fonctionne plus. (Créer un compte)

  • WordPress :5.7
  • Statut : résolu
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #2379067
    cocod
    Participant
    Chevalier WordPress
    163 contributions

    Bonjour,

    Ma configuration WP actuelle :
    – Version de WordPress : 5.7.2
    – Version de PHP/MySQL : 8.0.2 / 5.6.50
    – Thème utilisé : Betheme
    – Thème URI : https://themes.muffingroup.com/betheme/
    – Extensions en place : All in One SEO (4.1.1.1), Asgaros Forum (1.15.11), BeTheme Header Builder (1.0.7.2), Contact Form 7 (5.4.1), Document Gallery (4.4.3), Duplicator (1.4.1), Forum_wordpress_fr (4.2), HelloAsso (1.1.2), Honeypot for Contact Form 7 (2.1), La Sentinelle antispam (1.8.1), LayerSlider WP (6.11.8), MailPoet 3 (New) (3.62.0), TablePress (1.13), UpdraftPlus – Backup/Restore (1.16.56), Use Any Font (6.1.3), WPBakery Page Builder (6.6.0), Yoast Duplicate Post (4.1.2)
    – Adresse du site : https://www.le-reve-eveille-en-psychanalyse.com
    – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) : WPBakery Page Builder (6.6.0) ne fonctionne plus.

    depuis de nombreuse année j’utilise <b>WPBakery Page Builder, </b>associé au thème : Betheme
    je viens de m’apercevoir que depuis peu, je ne peux plus modifier mes pages, quand j’ouvre l’éditeur de page le document texte est vierge alors que dans ma page il y a bien du texte.
    Ce n’est pas une version piraté, c’était compris dans l’achat du thème.
    Pourriez vous m’aider ou me dire qui je dois contacter?

    Bien cordialement

    Didier BALSE

    #2379068
    PhiLyon
    Modérateur
    Maître WordPress
    27789 contributions
    #2379075
    cocod
    Participant
    Chevalier WordPress
    163 contributions

    merci pour la réponse, c’est justement après la mise à jour, je ne peux plus modifier mes pages.

    #2379076
    PhiLyon
    Modérateur
    Maître WordPress
    27789 contributions

    Contactes leur support.

    🙂

    #2379080
    cocod
    Participant
    Chevalier WordPress
    163 contributions

    Merci mais impossible il me demande de payer pour avoir droit à l’aide, depuis 6 ans que j’utilise leur thème est ce normal ?

    #2379081
    cocod
    Participant
    Chevalier WordPress
    163 contributions

    Merci quand même pour votre aide =:)

     

    #2379516
    vins1892
    Participant
    Chevalier WordPress
    161 contributions

    Bonjour,

    utilisateur du thème Betheme, j’ai la dernière version 23.0.3.
    Ma version de WPBackery Page Builder est la 6.4.0 et non la 6.6.0 comme vous l’indiquez.
    Je n’ai pas d’avertissement me demandant de mettre à jour WPBackery Page Builder.

    Tout fonctionne normalement de mon côté.

    Je ne vois pas de problème de ce genre signalé sur le forum de Betheme …

    Désolé si cela ne vous aide pas beaucoup …

    #2379521
    cocod
    Participant
    Chevalier WordPress
    163 contributions

    Merci pour votre aide.

    Le problème est résolu, avec la nouvelle version de Betheme.

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.