un complément d’information sur Plugin Security Scanner?

  • WordPress :5.2
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2291667
    carolinetrc
    Participant
    Padawan WordPress
    66 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.2
    • Thème utilisé : FlyMag
    • Extensions en place : Advanced Ads, Akismet Anti-Spam, AMP, Contact Form 7, Easy Social Feed, Google Analytics, Google XML Sitemaps, MailPoet 2, MetaSlider, Orbit Fox Companion, Photo Gallery, Plugin Security Scanner, The SEO Framework, TinyMCE Advanced, twitter, Wordfence Security, WordPress Popular Posts, WordPress Related Posts Thumbnails, WP Twitter, WP User Avatar, WP-Polls, WPS Limit Login.
    • Nom de l’hébergeur : OVH
    • Adresse du site : monteeiberique

    Problème(s) rencontré(s) : Bonjour, suite à de nombreux dysfonctionnement sur ce site, j’ai installé un nouveau plugin qui doit m’avertir de failles de sécurité des plugins. Depuis, je reçois ce genre de mail :

    Hello,

    A new vulnerability has been added to our database.

    Import Users From CSV with Meta 1.15 – Unauthorised Authenticated Users Export

    Thank you,
    The WPScan Team

    Néanmoins, après recherche je n’ai pas ce plugin. Est-ce que système envoi des notifications par rapport aux plugins en général? Car j’avais cru comprendre qu’il analysait ceux du site.Merci beaucoup.

    #2291713
    Li-An
    Modérateur
    Maître WordPress
    23173 contributions

    Bonjour, le mieux c’est de poser la question au développeur – mais vous semblez avoir raison.

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.