[Thème incompatible WP2.5] problème d’ordre des articles (Créer un compte)

  • Statut : non résolu
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #460589
    SCN
    Membre
    Chevalier WordPress
    265 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :2.5.1
    – Thème utilisé : The Morning After
    – Plugins en place : Aucun
    – Nom de l’hebergeur : Servage

    Je rencontre un petit problème et je comprends pas d’où ce que ça vient avec ce thème, je l’ai testé y a une très longue date et ça marchait super bien, bon là j’ai re-installé un wp 2.5.1 et ce thème mais là pour le dernier article ( qui doit être affiché à gauche en haut ), j’ai le plus ancien qui reste sur l’accueil, pour les derniers articles ( dans la colonne du milieu ), ils sont ordonné inversement, c’est à dire le plus ancien en haut…
    Quelqu’un a déjà eu affaire à ce problème ?

    Merci d’avance pour votre aide parce que ça me bloque depuis 2 jours et j’avoue ne plus rien comprendre oO

    Cordialement,
    SCN

    #634546
    SCN
    Membre
    Chevalier WordPress
    265 contributions

    Bonsoir,

    Je viens de vérifier le thème sur un autre compte servage que j’ai et une nouvelle installation de wordpress et ça arrive aussi, la version que j’utilise de wordpress est 2.5.1 anglais et TMA 1.3.2

    Toute aide est la bienvenue 🙂

    Bonne fin de soirée !

    SCN

    #634547
    SCN
    Membre
    Chevalier WordPress
    265 contributions

    Salut,

    Si un admin ou un modo passe par ici, il serait bien de fermer ce topic, j’ai pas trouvé de solution pour ce problème et j’ai trouvé mon bonheur avec la mise place d’un thème plus perso 🙂

    Cordialement,
    SCN

    #634548
    Comme une image
    Participant
    Maître WordPress
    2493 contributions

    On ne peut pas vraiment dire que ça soit résolu… mais bon… c’est toujours bon de clôturer un sujet.
    Je mets « thème incompatible 2.5.1 » comme cause.

    #634549
    SCN
    Membre
    Chevalier WordPress
    265 contributions

    J’imagine que c’est incompatible mais ça reste à vérifier sur un autre hébergeur, peut être que c’est seulement un problème local donc si quelqu’un rencontre le même problème avec ce thème et WP 2.5.1, ça serait sympa de nous confirmer l’incompatibilité 🙂

    Cordialement,
    SCN

    #634550
    Jas0n
    Membre
    Initié WordPress
    1 contributions

    Bonjour,
    J’ai le même problème.

    Si une personne avait une solution… =)

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.