Télachargment logo (Créer un compte)

  • Statut : non résolu
15 sujets de 1 à 15 (sur un total de 16)
  • Auteur
    Messages
  • #562731
    Sabah
    Participant
    Initié WordPress
    10 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 4.5.1
    – Version de PHP/MySQL :
    – Thème utilisé : identity
    – Extensions en place :
    – Nom de l’hebergeur : ovh
    – Adresse du site : muslimachallenge.fr

    Problème(s) rencontré(s) :

    Bonjour ,

    Je suis nouvelle , et je ne sais âs encore où trouver les infos qui manquent au dessus.

    J’essaie de télécharger le logo de mon site , mais la « fenêtre  » ( je sais pas si ca s’appelle comme ça) qui souvre lorsue je clique sur upload , s’ouve tout en bas à gauche et elle n’est pas totalement accessible.

    Pouvez vous m’aider ?

    Merci

    Sabah

    #1054098
    Flobogo
    Modérateur
    Maître WordPress
    20204 contributions

    Bonjour,

    Ça ressemble plus à un problème de navigateur –> essayez sous un autre navigateur (Firefox …)
    Ou essayez de déplacer manuellement la fenêtre en question.

    Sinon, il faudra peut-être vérifier votre version de PHP dans votre panel (outil de gestion) chez OVH.

    #1054099
    Sabah
    Participant
    Initié WordPress
    10 contributions

    Merci pour votre réponse.

    J’ai esseyé avec firefox et ça e fonctionne pas et j’ai aussi esseyé de déplacer manuellement.
    Lorque je verifie ma version de PHP , laquelle je dois mettre ?

    Merci

    Sabah

    #1054100
    PhiLyon
    Modérateur
    Maître WordPress
    28260 contributions

    Bonjour.

    Ta version de php est bonne.

    Essaies de désactiver tes plugins pour voir si cela change quelque chose.

    🙂

    #1054101
    Sabah
    Participant
    Initié WordPress
    10 contributions

    Merci , c’est rapide ,bravo !

    Mais ça change rien…^^

    Je peux faire quoi d’autre 🙂

    #1054102
    PhiLyon
    Modérateur
    Maître WordPress
    28260 contributions

    A part réinstaller WordPress, je ne vois pas.

    🙂

    #1054103
    Sabah
    Participant
    Initié WordPress
    10 contributions

    😉

    Est ce que je vais devoir réinstaller on thème et tout ce qui vas avec ?

    #1054104
    PhiLyon
    Modérateur
    Maître WordPress
    28260 contributions

    Non, simplement WordPress.

    🙂

    #1054105
    Flobogo
    Modérateur
    Maître WordPress
    20204 contributions

    Ou alors c’est un problème avec le thème lui-même. 😕
    Je vous aurais bien conseillé de contacter le support du thème, mais il n’a pas l’air très actif.

    #1054106
    PhiLyon
    Modérateur
    Maître WordPress
    28260 contributions

    Bonjour.

    J’essaie de télécharger le logo de mon site , mais la « fenêtre  » ( je sais pas si ca s’appelle comme ça) qui souvre lorsue je clique sur upload , s’ouve tout en bas à gauche et elle n’est pas totalement accessible.

    Tu fais cette manip où, dans les options du thème ou dans Apparence/Personnaliser ?

    🙂

    #1571004
    Sabah
    Participant
    Initié WordPress
    10 contributions

    bonjour , je reviens avec la même chanson lol…

    Je le fais dans les options du thème 🙂

    #1571060
    Qwindoo
    Modérateur
    Maître WordPress
    2861 contributions

    Hello !

    Difficile de se rendre compte du problème exact comme ça…
    Peux-tu nous joindre une capture de ton écran avant/pendant que tu rencontres le bug ?

     


    Thomas

    #1571241
    Sabah
    Participant
    Initié WordPress
    10 contributions

    Coucou ,

    Voilà ce à quoi j’ai droit 🙂

     

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #1571245
    Qwindoo
    Modérateur
    Maître WordPress
    2861 contributions

    Cela me fait penser à une balise mal fermée. Le mieux serait de contacter le développeur du thème en question, mais s’il n’est effectivement pas très actif comme écrivait Flobogo, ça risque d’être compliqué.

    C’est un thème payant ?

    #1571563
    Sabah
    Participant
    Initié WordPress
    10 contributions

    Les développeurs du site sont très réactifs mais in ne peuvent pas résoudre le pb. La 1ère fois que ça m’est arrivé il me semble avoir désinstallé et réinstallé wordpress mais mon blog était tout nouveaux. Là j’ai peur de perdre des données.

    Est ce que je le désinstaller sans rien risquer si oui comment stp ?

15 sujets de 1 à 15 (sur un total de 16)
  • Vous devez être connecté pour répondre à ce sujet.