Tableau de bord incomplet (Créer un compte)

  • Statut : non résolu
9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #458688
    dafunkyhapax
    Participant
    Initié WordPress
    8 contributions

    Bonjour,

    – WordPress 2.5 :
    – Thème Ultraneo modifié par mes soins :
    – AddThis, Akismet, All in one SEO, Bling this, FeedBurner, flickrRSS, Google Ad Wrap, Google XML Sitemap, MyBlogLog Widget, Random Posts, Simple Tags, Subscribe to comment, wikioVote, WordPress Database Backup, WP Contact Form, :
    – OVH, 90 Plan :
    http://www.e-tourisme.info :

    Les zones : « liens entrants », « Blog Worpress » et « Plugins » de mon tableau de bord sont vides

    Bonjour, en version 2.3 de WordPress je n’avais pas les dernières infos de la communauté et les notifications de mises à jour qui apparaissaient dans mon tableau de bord.
    Je n’y prêtais pas trop d’attention mais le dashboard de la version 2.5 est beaucoup plus complet et ça me dérange que mon blog n’affiche pas les infos extérieures (« liens entrants », « Blog Worpress » et « Plugins »).

    Je soupçonne mon hébergement OVH car j’avais testé wordpress une première fois chez Free et je n’avais pas ce problème.

    Si quelqu’un a une idée je suis preneur.

    Merci d’avance

    Vincent.

    #627192
    dafunkyhapax
    Participant
    Initié WordPress
    8 contributions

    Petite précision, mon tableau de bord n’affiche aucuns flux RSS en provenance de de WordPress.org

    Si je replace un des flux@wordpress.org par un flux de blog ou un flux feedburner ça marche…

    #627193
    arena
    Participant
    Maître WordPress
    844 contributions

    Bonjour,

    je suis chez ovh en hébergement gratuit et je n’ai pas ce problème

    #627194
    dafunkyhapax
    Participant
    Initié WordPress
    8 contributions

    Ca se complique alors…

    Quelqu’un a un 90 Plan ?

    #627191
    Phoenix35
    Membre
    Initié WordPress
    30 contributions

    J’ai le même soucis que toi, j’en ai déjà parlé dans ce thread

    Je suis également chez OVH en médiaplan. Je ne pense pas que le problème vient d’eux, car un pote également chez OVH à un tableau de bord qui fonctionne parfaitement en 60GP.
    Comme toi, depuis la version 2.3.2 je n’ai plus aucune infos sur WordPress et au niveau des extensions je n’ai plus l’alerte des nouvelles versions de ceux que j’utilise….
    Pour l’instant, je n’ai pas réussi à trouver l’origine de ce problème… A voir donc avec la version 2.5.1 prévue pour le 06 Mai

    #627190
    dafunkyhapax
    Participant
    Initié WordPress
    8 contributions

    C’est fou, car j’ai un autre blog en Demo1G et tout fonctionne correctement…

    #627195
    dafunkyhapax
    Participant
    Initié WordPress
    8 contributions

    Un petit up de désespoir…

    #627196
    fahrniyann
    Participant
    Initié WordPress
    27 contributions

    pour le « up » je suis d’accord 😉 . Alors en fait j’ai tout essayé, remettre les dossier wp-admin et wp-include, j’ai même essayé la version 2.6 bleeding, tout, rien ne marche. Je pense que c’est le 90Plan qui doit déconné de chez OVH.

    #627197
    dafunkyhapax
    Participant
    Initié WordPress
    8 contributions

    J’en ai bien peur, en effet.

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.