[Résolu] [suffusion] (Créer un compte)

  • WordPress :4.6.1
  • Statut : résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #1603912
    mulanee
    Participant
    Chevalier WordPress
    101 contributions

    Bonjour,
    <div id= »fwf_content »>Ma configuration WP actuelle :

    • – Version de WordPress : 4.6.1
    • – Version de PHP/MySQL : 5.6.21 / 5.1.73
    • – Thème utilisé : Suffusion 4.4.9
    • – Thème URI : http://aquoid.com/news/themes/suffusion/
    • – Extensions en place : Advanced Category Excluder (1.4.5), Advanced Category Excluder Widgets (1.4.5), Ajax Edit Comments (5.0.37), Akismet (3.2), Broken Link Checker (1.11.2), Contact Form 7 (4.5.1), CryptX (3.2.12), Currency Converter (2.3.1), Custom Meta Widget (1.4.8), DB Cache Reloaded Fix (2.3), Font (7.5.1), Forum_wordpress_fr (4.1), Google Analyticator (6.5.0.0), Permalink Finder (2.3), PiwigoMedia (1.9.1), Postie (1.8.17), Send email only on Reply to My Comment (1.0.6), Slim Stat Analytics (4.4.5), Theme Authenticity Checker (TAC) (1.5.2), WordPress Database Backup (2.3.1), WordPress Importer (0.6.3)
    • – Adresse du site : http://clemelis.net
    • – Nom de l’hébergeur : Apache

    </div>
     

    Problème(s) rencontré(s) :

    Bonjour,

    Quand je crée un article directement sur l’interface web, la date de cet article n’apparait pas.

    Quand j’utilise postie (email), elle apparait.

    Dans la PJ, l’article du haut envoyé par email, celui du bas envoyé par l’interface web.

    Je voudrais qu’elle apparaisse à chaque fois, comment faire?

    Merci.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #1603983
    Flobogo
    Modérateur
    Maître WordPress
    20164 contributions

    Bonjour,

    On voit (avec Firebug) que cette date est mise en forme par le CSS du thème. A mon avis, si ça n’apparaît pas sur les articles édités en ligne, c’est peut-être parce que vous avez coché ou décoché cette option quelque part dans les réglages du thème.

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.