Sortie de WP 2.1.2

  • Statut : non résolu
Affichage de 16 message (sur 16 au total)
  • Auteur
    Messages
  • #594502
    Rico
    Membre
    Padawan WordPress
    51 contributions
    mj23 wrote:
    j’ai lu le tuto pour upgrader c’est super chiant ca donne pas envie……….:( on est sûr de retrouver le meme blog qu’avant la MAJ ? qui l’a deja fait ?

    Ben moi je n’y arrive pas !
    La 2.1.1 marchait au poil, sauf qu’avec la 2.1.2 impossible d’installer ou juste d’ugprader puisque j’obtiens systématiquement le message :
    ERREUR : WordPress 2.1.2 requiert MySQL 4.0.0 ou une version supérieure.

    J’ai déjà posé la question mais personne ne semble capable de répondre !
    Je précise que je suis chez Online, qui utilise MySQL 4 et 5.

Affichage de 16 message (sur 16 au total)
  • Vous devez être connecté pour répondre à ce sujet.