Sortie de WordPress 3.2 – PHP version 5.2.4 ou supérieure requise (Créer un compte)

  • Statut : non résolu
6 sujets de 106 à 111 (sur un total de 111)
  • Auteur
    Messages
  • #1618548
    jmbas@hotmail.fr
    Participant
    Initié WordPress
    2 contributions

    Bonjour,

    lors de l’ouverture de mon tableau de bord, je n’ai plus accés à:

    la mise à jour de wp

    le théme et toutes les autres commandes.

    Merci pour vos retours et explications

    #1618550
    jmbas@hotmail.fr
    Participant
    Initié WordPress
    2 contributions

    j’ai oublié en attaché une image du tableau de bord

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #1618554
    Franck (fge)
    Modérateur
    Maître WordPress
    9572 contributions

    jmbas, merci de ne pas se greffer sur une discussion existante sans rapport avec le problème et merci d’ouvrir une discussion en précisant les information demandées pour le support.

    #1967564
    Elwood
    Participant
    Initié WordPress
    1 contributions

    Bonjour, je ne trouve pas où trouver les anciennes version de WP, je souhaite installer un nouveau site sur Free …

    Merci par avance.

    Elwood.

    #1968006
    PhiLyon
    Modérateur
    Maître WordPress
    28260 contributions

    @ Elwood – Bonsoir.

    Ce n’est pas ici que tu trouveras de l’aide, il faut ouvrir ton propre sujet https://wpfr.net/support/sujet/ouvrir-nouveau-sujet-forum/

    🙂

    #1971850
    Flobogo
    Modérateur
    Maître WordPress
    20163 contributions

    Bonjour,


    @elwood
    ou d’autres qui se poseraient la question :

    –> les anciennes versions (et même celle en cours) sont là : https://fr.wordpress.org/releases/


    @philyon
    : je ferme le topic, ça évitera qu’il ressorte des profondeurs où il va repartir … 😉

6 sujets de 106 à 111 (sur un total de 111)
  • Le sujet ‘Sortie de WordPress 3.2 – PHP version 5.2.4 ou supérieure requise’ est fermé à de nouvelles réponses.