Smilies colériques

  • Statut : non résolu
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #446601
    imported_BenKenobi
    Membre
    Padawan WordPress
    93 contributions

    Pourquoi parfois certains de mes smilies standards genre : :D ne s’affichent pas dans mes posts alors que dans le post précédents où suivant il s’affiche ?

    Exemple ici. en dessous de la photo…

    #566924
    viviane
    Membre
    Initié WordPress
    18 contributions

    Bonsoir,

    As-tu essayé de mettre un espace devant?

    #566925
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    C’est bon cela fonctionne. Merci.

    Par contre j’ai du le mettre après la photo avec un espace avant donc. Alors que si je fais un retour à la ligne après ma photo et que me le smiley après espace ou non il ne s’affiche pas…

    #566926
    viviane
    Membre
    Initié WordPress
    18 contributions

    Essaies deux retour à la ligne après la photo (+ l’espace bien sur avant le smiley)

    #566927
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Non même avec 2 retour à la ligne et un espace il ne s’affiche pas… mais cela fonctionne sans le retour à la ligne donc on va régler le problème ainsi pour le moment.

    Merci à toi.

    Maintenant, si quelqu’un trouve le comment du pourquoi cela m’intéresse.

    #566928
    viviane
    Membre
    Initié WordPress
    18 contributions

    Peux-tu mettre un exemple sur ton site dans le cas où ça ne marche pas (avec le retour à la ligne), comme ça on pourra regarder ce qui cloche dans le code.
    Chez moi ça marche avec un retour à la ligne. Ca dépend peut-être de la façon dont on a inséré l’image… ?

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.