[Résolu] slider de comparaison d’images qui ne se charge pas (Créer un compte)

  • WordPress :5.8
  • Statut : résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2417349
    grand dadais
    Participant
    Initié WordPress
    23 contributions

    Bonjour,

    sur ma page d’accueil j’utilise l’extension Twenty20 Image Before-After pour afficher un slider de comparaison d’image avant/après pour de la 3d, mais le second rechigne à s’afficher du premier coup, je dois recharger la page par F5 et enfin, il s’affiche. Mais mes visiteurs ne vont pas recharger la page…

    Si vous avez une idée?

    j’ai allégé la taille des deus images qui tournent autour de 200 ko chacune, je ne pense pas que ce soir le problème. J’ai une bonne connexion…

    je suis sous Chrome, testé sur Edge, c’est pareil

    Je viens de voir que wordpress dernière version m’a installé « Disable « BIG image » Threshold », est-ce que ça pourrait venir de ce truc?

    Merci infiniment pour vos conseils et suggestions

    Ma configuration WP actuelle

    • Version de PHP/MySQL :
    • Thème utilisé : Hello
    • Extensions en place : elementor, Elementor header and footer builder, formidable forms
    • Nom de l’hébergeur : o2switch
    • Adresse du site : https://jskup.fr/

    Problème(s) rencontré(s) :

    #2417358
    grand dadais
    Participant
    Initié WordPress
    23 contributions

    je modifie un peu l’emplacement du widget de slider no 2 et vide le cache et test avec Edge qui n’affiche aucun des deux au premier coup !

    je dois peut être utiliser une autre extension de slider?

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.