Site WP remis à zéro (Créer un compte)

  • WordPress :5.8
  • Statut : non résolu
11 sujets de 1 à 11 (sur un total de 11)
  • Auteur
    Messages
  • #2385302
    sebplcs
    Participant
    Initié WordPress
    5 contributions

    Bonjour,

    Ma configuration WP actuelle

    Problème(s) rencontré(s) :

    Bonsoir,

    J’ai créé un site WP il y a quelques temps hébergé chez OVH, le site était en ligne sans problème.

    Aujourd’hui je jette un coup d’oeil au site et m’aperçois que ma création n’est plus en ligne mais à la place un site vierge d’un theme WP.
    Je me suis rapidement connecté à mon interface administrateur et je m’aperçois que tout à été remis à zero:
    -Plus aucun titre ni menus
    -Plus aucune extensions que j’avais installée
    -Plus aucune photo
    PLUS RIEN une interface fraichement créée.

    J’ai remarqué que plusieurs extensions avait étés ajoutés avec la mention « this plugin was installed by wordpress.com… » mais aucune des miennes ne sont disponibles.

    je n’avais pourtant rien touché au site il fonctionné parfaitement je ne comprends pas comment cela peut arriver comme ça d’un coup….?

    Si vous pouvez m’aider je vous remercie

    #2385303
    PhiLyon
    Modérateur
    Maître WordPress
    27951 contributions

    Bonjour.

    L’adresse que tu donnes est celle d’un site hébergé chez wordpress.com

    Par contre ce site (après 2 minutes d’attente) s’ouvre bien https://www.nicolino-maconnerie.fr/

    A mon avis tu te mélanges les truelles 😆

    🙂

    #2385305
    PhiLyon
    Modérateur
    Maître WordPress
    27951 contributions

    Par contre ce second site n’a pas été créé avec WordPress apparemment.

    🙂

    #2385306
    sebplcs
    Participant
    Initié WordPress
    5 contributions

    😆

    Je l’ai pourtant bien créer avec WP j’ai utiliser Pagebuilder et Elementor et la je comprends pas du tout ce qu’il se passe

    #2385307
    PhiLyon
    Modérateur
    Maître WordPress
    27951 contributions

    Quelle est l’adresse du site, la bonne ?

    🙂

    #2385308
    sebplcs
    Participant
    Initié WordPress
    5 contributions

    nicolino-maconnerie.com

    Le site en .FR est un ancien site qui n’a rien à voir

    #2385309
    PhiLyon
    Modérateur
    Maître WordPress
    27951 contributions

    Alors puisque tu es chez wordpress.com leur forum est là https://fr.forums.wordpress.com/

    🙂

    #2385310
    sebplcs
    Participant
    Initié WordPress
    5 contributions

    je l’ai créer sur WordPress mais hebergé chez OVH. on ma déja renvoyé ici :/

    #2385311
    PhiLyon
    Modérateur
    Maître WordPress
    27951 contributions

    Le transfert vers OVH s’est mal passé à mon avis…

    🙂

    #2385312
    sebplcs
    Participant
    Initié WordPress
    5 contributions

    la dernière modification que j’ai faite chez OVH c’est les serveur DNS car WP m’envoyer des mails comme quoi je devais rentrer les serveurs :

    -NS1 NS2 NS3 .worpdress.com

    du coup j’ai supprimer les anciens et mis cela à la place

    #2385322
    Flobogo
    Modérateur
    Maître WordPress
    17618 contributions

    Bonjour,

    Le site existe toujours, mais toujours chez wp.com

    Je suis du même avis que @philyon : le transfert chez OVH s’est mal passé (ou pas passé du tout)

    Si le forum de wp.com ne veut plus vous aider, essayez du côté du forum OVH.

    Et à part ça, vous devriez supprimer le site en .fr si vous n’en avez plus l’usage, parce que ça va faire doublon en terme de SEO. (et Go.og.le n’aime pas ça)

11 sujets de 1 à 11 (sur un total de 11)
  • Vous devez être connecté pour répondre à ce sujet.