Sélection globale qui ne fonctionne pas (Créer un compte)

  • WordPress :5.4
  • Statut : non résolu
  • Ce sujet contient 1 réponse, 1 participant et a été mis à jour pour la dernière fois par lgassn15, le il y a 35 minutes.
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2353293
    lgassn15
    Participant
    Initié WordPress
    31 contributions

    Bonjour,

    Ma configuration WP actuelle :
    – Version de WordPress : 5.5.1
    – Version de PHP/MySQL : 7.4.10 / 10.2.33
    – Thème utilisé : Flatsome Child
    – Extensions en place : Cart Product Feed Additional Product Fields (1.1.3), Coming Soon Page, Under Construction & Maintenance Mode by SeedProd (5.1.3), Contact Form 7 (5.2.2), Forum_wordpress_fr (4.2), MIMO Woocommerce Order Tracking (1.0.2), Nextend Social Login (3.0.25), Really Simple CAPTCHA (2.0.2), Really Simple SSL (3.3.5), Redirection (4.8), Rich Tax Description Editor (1.2.4), TablePress (1.12), TinyMCE Advanced (5.5.0), WooCommerce (4.5.1), WooCommerce Brands Addon (1.2.8), WooCommerce PayPal Checkout Gateway (2.0.3), WooCommerce PayZen Payment (1.8.3), WooCommerce Print Invoices/Packing Lists (3.6.1), WooCommerce Product Feed for Google, Awin, Shareasale, Bing and More (3.2.5.0), WooCommerce Services (1.24.2), WooSidebars (1.4.5), Wordfence Security (7.4.11), YITH WooCommerce Wishlist (3.0.13), Yoast SEO (14.9)
    – Adresse du site : https://www.outdoorvalley.fr
    – Nom de l’hébergeur : LiteSpeed

     

    Problème(s) rencontré(s) :

    Bonjour

    J’ai un soucis lorsque je veux sectionner tous les éléments d’une liste (que ce soit des produits, des attributs, des commandes…) lorsque je clique sur le bouton en haut de la page, tous les élèments ne se sélectionnent pas automatiquement, je suis obligé de les sélectionner manuellement.
    Avez vous une idée d’où peut venir ce soucis?

    MErci

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2354149
    lgassn15
    Participant
    Initié WordPress
    31 contributions

    Hello

    Je me permets de remonter le sujet.
    Personne n’a déjà eu ce soucis ?

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.