[Résolu] Sur XP (Créer un compte)

  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #446563
    gP
    Participant
    Chevalier WordPress
    358 contributions

    Bonsoir à tous,
    on vient de passer mon PC sur XP au bureau….
    Le contenu de ma colonne de droite – sidebar dites vous 🙂 se retrouve tous en bas de la page d’accueil sur IE. :(
    Sur Mac no problème. :D
    Sur Win 2000 non plus. 😐
    Bizarre, vous avez dit bizarre.
    Je n’avais pas encore fait la modif d’E720, sur les liens.
    Marche pas encore d’ailleurs, mais il va y arriver. 😆

    #566579
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4079 contributions

    Je ne rencontre auncun problème avec XP moi… remarque j’utilise Firefox… mais je viens de vérifier dans IE et tout fonctionne bien aussi.

    #566580
    z720
    Membre
    Maître WordPress
    579 contributions

    Je suis aussi sous XP avec IE6 SP2 et je n’ai pas le problème que tu décris. Ton site apparais “correctement”.

    #566581
    gP
    Participant
    Chevalier WordPress
    358 contributions
    z720 wrote:
    Je suis aussi sous XP avec IE6 SP2 et je n’ai pas le problème que tu décris. Ton site apparais “correctement”.

    Merci à vous.
    Ce doit être un version personnalisée de mon employeur.:lol:
    Tout est ok ce matiin sur XP.🙂

    Tu as reçu mon code de links.php ?

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.