[Résolu] Problèmes pour passer de PHP 4 à PHP 5 (Créer un compte)

  • Statut : non résolu
2 sujets de 16 à 17 (sur un total de 17)
  • Auteur
    Messages
  • #706294
    BecaneWeb
    Participant
    Initié WordPress
    16 contributions

    Je voulais dire php 5.3, 5.4 ou 5.5 bien entendu…

    #706295
    Flobogo
    Modérateur
    Maître WordPress
    20116 contributions

    Bonjour,

    @ BecaneWeb :
    Si vous le pouvez, évitez PHP 5.2 ou 5.3 –> la version 3.9 de WordPress sortie il y a quelques jours semble mieux fonctionner avec PHP 5.4 ou 5.5.

2 sujets de 16 à 17 (sur un total de 17)
  • Vous devez être connecté pour répondre à ce sujet.