[Résolu] Premiers billets publiés, mais impossible d’afficher le site. (Créer un compte)

  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #453238
    massa974
    Membre
    Initié WordPress
    28 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : WP 2.2
    – Thème utilisé : aucun pour l’instant
    – Plugins en place : Askimet, Image manager, suscribe to comments, WP databse backup
    – Nom de l’hebergeur : 1and1
    – Adresse du site : http://www.parlons-hotel.fr

    Problème(s) rencontré(s) :

    Je suis actuellement en train d’écrire les articles que comporteront mon blog.

    Je viens de faire un test pour voir si le site fonctionne.

    Seulement à chaque fois que je tape l’adresse de mon blog dans mon navigateur, ça affiche une page de 1and1 disant que ce nom de domaine a été reservé. Mais comme c’est moi qui l’ai réservé, j’aimerais maitenant que le site soit mis en place.

    Savez vous comment résoudre ce problème?

    Merci d’avance

    #605963
    ModoFX
    Membre
    Chevalier WordPress
    363 contributions

    Slt,

    Supprime le fichier index.html (qui correspond à la page de 1and1.fr) et qui se trouve à la racine du serveur FTP… ainsi, la page index.php (qui correspond à l’index de ton site WP) pourra s’afficher.

    La preuve : http://www.parlons-hotel.fr/index.php

    Cordialement,

    #605964
    massa974
    Membre
    Initié WordPress
    28 contributions

    Alors là bravo!

    Et merci!

    #605965
    ModoFX
    Membre
    Chevalier WordPress
    363 contributions

    Re,

    Mais de rien ! (Je mets le post en [Résolu] 😉)

    Cordialement,

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.