[Résolu] podpress : bouton “add media” inactifs (Créer un compte)

  • Statut : non résolu
2 sujets de 16 à 17 (sur un total de 17)
  • Auteur
    Messages
  • #586082
    bloingo
    Participant
    Chevalier WordPress
    115 contributions
    matthieu – laza wrote:
    Résolu : Problème de CHMOD sur les dossiers/fichiers

    Chez OVH, si pb d’error 500 :

    Les dossiers CHMOD à 705 max
    Les fichiers CHMOD à 755 max

    je reviens la dessus parce que chez OVH, sans avoir touché à rien mes sites sont passés en 500 Internal server Error, et j’ai crié ” ah ouais super chuis chez OVH “
    j’ai verifié, mes dossiers étaient à 755 et pas à 705 ( mais ça roule comme ça depuis des semaines …)
    j’ai lu le post de Matthieu et hop j’ai basculé les dossiers à 705, et là miracle, tout est remonté à la surface ….. pendant 10 minutes … avant de retrouver mon pote error 500 ;(

    bon, alors, les dossiers chez OVH c’est 705 ou 755 ??? moi, chais vraiment plus maintenant !

    merci à vous

    PS à propos d’OVH j’ai trouvé ça et je ne sais pas trop quoi en penser ……
    http://www.fusina.net/news/news-Faille_chez_OVH_qui_ne_securise_pas_son_espace_client-202.html

    #586083
    bloingo
    Participant
    Chevalier WordPress
    115 contributions

    bon, à priori, chez OVH ils sont plantés, un peu comme d’habitude ( et nous avec ) ..
    désolé pour le derangement, je crois qu’il n’y a rien d’autre à faire que d’attendre :(

    Néanmoins ma demande de renseignements sur les droits d’attibution des dossiers reste active .. je n’ai toujours pas tres bien compris, surtout par rapport aux chiffres donnés par Matthieu, à priori ( quand tout va bien ) si j’applique ces réglages, je disparais …

2 sujets de 16 à 17 (sur un total de 17)
  • Vous devez être connecté pour répondre à ce sujet.