[Résolu] [pb] plugin wp-grins..

  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #448556
    Titox
    Membre
    Initié WordPress
    9 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.04
    – Thème utilisé : girls-suck
    – Plugins en place : wp-pagenavi, wp-stats, wp-grins, WordPress Database Backup, Tiger Style Administration
    – Nom de l’hebergeur : Localhost

    Problème(s) rencontré(s) :

    J’ai installé le plug-in wp-grins, j’ai suivi à la lettre le readme.txt . . .
    J’ai un petit souci… Au lieu d’avoir les emoticones, j’ai le ” code ” à la place.

    Exemple : pour :D j’ai :sourire:

    J’ai cherché sur le forum mais personne n’a encore eu ce problème, ou tout du moins je ne pense pas..

    Merci de votre aide

    titoxx

    #579448
    Titox
    Membre
    Initié WordPress
    9 contributions

    Mega oops…!!

    C’est toujours quand je pose une question dans un forum que je trouve la solution :^) AH j’vous jure ^^

    En fait c’est l’url des images qui n’allais pas..

    Z’allez me dire ” POurquoi ne pas l’avoir modifié ? ” bah en fait je le faisais a chaque fois mais ça fonctionnais pas… et euh bah je modifiais le fichier se trouvant dans le répertoire de mon bureau et non celui dans le répertoire des plug-in de wordpress. . .

    No com :boulet:

    Désolé du post inutile…… =/

    titox

    #579449
    AmO
    Participant
    Maître WordPress
    4452 contributions

    Lool !
    oki merci pour l’info 😉

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.