[Résolu] PB Installation Thème Atahualpa 3.4.9 (Créer un compte)

  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #483527
    acerola
    Participant
    Initié WordPress
    29 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 3.0
    – Version de PHP/MySQL : 5.0
    – Thème utilisé : Mandigo 1.41
    – Extensions en place :
    – Nom de l’hebergeur : 1&1
    – Adresse du site :

    Problème(s) rencontré(s) :

    Je souhaite installer le thème Atahualpa 3.4.9. sur mon blog WordPress
    Néanmoins, lorsque je clique sur “Aperçu” ou “Activer”, j’obtiens une page blanche avec la mention suivante :
    Powered by WordPress & the Atahualpa Theme by BytesForAll. Discuss on our WP Forum

    Auriez vous des explications ? Comment faire ?

    Merci de votre aide

    #731463
    acerola
    Participant
    Initié WordPress
    29 contributions

    quelqu’un aurait il la réponse à cette question ?

    merci…

    #731464
    Lumiere de Lune
    Participant
    Maître WordPress
    19378 contributions

    Et l’idée éventuelle de remplir le questionnaire pour qu’on puisse voir ce qui se passe, elle est bonne comme idée ?
    Parce que là, en dehors de la boule de cristal et de la poudre de perlimpimpin pour marabouter le blog, je ne vois pas…

    #731465
    acerola
    Participant
    Initié WordPress
    29 contributions

    Ok, pour info, les réponses figurent ici….
    http://forum.bytesforall.com/showthread.php?t=7544
    http://forum.bytesforall.com/showthread.php?t=7784
    http://forum.bytesforall.com/showthread.php?t=7121
    En résumé, il faut activer le thème, aller dans Altahualpa Theme Options et faire :
    Delete the option ‘bfa_ata4’

    Problème résolu 😉

    #731466
    codfingers
    Participant
    Maître WordPress
    541 contributions

    Et faire la majoration du theme 5.1

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.