[Résolu] Mon admin s’est mis en anglais !

  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #449821
    Fleurette
    Participant
    Initié WordPress
    18 contributions

    Bonjour à tous,

    Depuis plus d’une semaine, mes admin de blog se sont mis en anglais… du jour au lendemain, sans aucune explication préalable bien sur.
    Aidez moi à trouver une solution, j’ai fait une recherche mais sans réponse efficace.

    Je suis hébergée sous free.

    Merci d’avance
    😕

    #587194
    Fleurette
    Participant
    Initié WordPress
    18 contributions

    Re-
    Alors personne n’a de solution ?
    Hum…

    #587195
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Des solutions ont déjà été données dans d’autres discussion du forum récemment. 😉

    #587196
    Fleurette
    Participant
    Initié WordPress
    18 contributions

    Des solutions ont déjà été données dans d’autres discussion du forum récemment.

    Je suis d’accord, mais je n’étais pas parvenue à comprendre la démarche. Mais c’était il y a qq jours et en effet depuis les choses ont évolué positivement puisque Xavier a donner la solution… ici

    MERCI A Benkobi de m’avoir orienté vers la bonne solution.
    BONNES FETES DE FIN d’ANNEE A TOUS.
    🍺

    => ✅

    #587197
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Bonnes fêtes à toi ! 😉

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.