[Résolu] Impossible d’uploader des médias (images) et autres (Créer un compte)

  • Statut : non résolu
15 sujets de 16 à 30 (sur un total de 49)
  • Auteur
    Messages
  • #1049197
    Li-An
    Modérateur
    Maître WordPress
    24354 contributions

    Si c’est un problème “en pointillé” ça vient probablement de leur côté.

    #1049198
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    C’est ce que je pense, si ça venait de mon wordpress, ça ne serait pas aléatoire !

    #1049199
    C_Lucien
    Modérateur
    Maître WordPress
    4250 contributions

    Sur un serveur mutualisé, les soucis peuvent avoir pour origine un ou plusieurs des “co-locataires”.
    Si leurs activités mettent le serveur à genoux de manière transitoire, les autres en pâtissent.
    J’ai lu ici et là que certains avaient obtenu le déménagement de leur site pour un hôtel où les occupants seront moins encombrants.

    #1049200
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Je vais encore attendre, je suis en train de poster un sujet sur le forum OVH, on verra bien si j’ai des réponses pertinentes. Pour le moment, je vais patienter un peu ! J’ai aussi relancé mon ticket d’incident, peut-être que demain les chocolats de Pâques auront été digérés 😉

    #1049201
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Bon, impossible de créer un message sur le forum OVH !!!! Pseudo et MdP ok, mais il semble que mon compte n’a pas été validé par l’administrateur. Ça fait pourtant quelques temps déjà que j’ai créé un compte sur ce forum ! Tant pis !! :(

    #1049202
    Li-An
    Modérateur
    Maître WordPress
    24354 contributions

    Il parait qu’en passant par Twitter, ça marche mieux – ça fait plus d’un an que j’attends une réponse sur le forum OVH.

    #1049203
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Je me souviens maintenant avoir posté un sujet sur ce forum quand j’ai eu des soucis avec le fichier ovh.config pour la mise à jour des versions de php. Et mon sujet n’avait jamais été “validé” par un “modérateur” !!! J’avais fini par trouver des réponses ailleurs !

    Je me disais bien qu’il y avait une raison de ne pas aller voir là-bas !

    Heu, on trouve comment leur (bon) twitter ?

    Je vais attendre, on verra bien, si c’est aléatoire, ça finira par rentrer dans l’ordre (comme hier). En attendant, c’est assez pénible.

    #1049204
    Li-An
    Modérateur
    Maître WordPress
    24354 contributions

    Il faut essayer les mails.

    #1049205
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Les mail des modérateurs du forum OVH ?

    #1049206
    C_Lucien
    Modérateur
    Maître WordPress
    4250 contributions

    Sardequin, regarde ce sujet https://forum.ovh.com/showthread.php/109067-Lenteurs-extr%C3%AAmes-comment-savoir

    Un coup d’œil aux logs Apache, je n’y avais pas pensé.

    #1049207
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Bon, je n’arrive pas à me connecter à logs.ovh.net ! il ne veut pas reconnaitre mes identifiants, qui sont pourtant corrects !

    #1049208
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Désolé, c’est bon, un problème de minuscule !!!

    #1049209
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Bon, je n’ai rien vu de vraiment significatif, mais je n’ai peut-être pas cherché au bon endroit !

    Sérieusement, je pense que ce ne peut être qu’un problème venant de chez OVH, tout le reste fonctionne bien, sauf l’upload avec ce message de fichier temporaire manquant ! Et comme ça a refonctionné hier soir et ce matin, ça ne peut pas être wordpress !

    Bref, je vais prendre mon mal en patience et relancer l’assistance OVH si jamais ça ne s’arrange pas !

    #1049210
    Sardequin
    Participant
    Chevalier WordPress
    198 contributions

    Le problème est toujours présent ! :(

    Il y a une mise à jour d’un plugin ! Et bien sur, elle ne passe pas :

    Une erreur est survenue lors de la mise à jour de Akismet Le téléchargement a échoué. Impossible d’ouvrir le gestionnaire de fopen() pour /tmp/akismet.3.1.9-vGI8W9.tmp

    Est-ce que ce message d’erreur évoque quelque chose à quelqu’un ? Un problème avec un fichier php de WordPress ? Même si le fait que le problème soit intermittent ne va pas dans ce sens.

    J’ai même fait du ménage dans la base de donnée phpmyadmin, en effaçant toutes les révisions des posts (plus de 4000 lignes, vive les scripts sql), au cas où ! Mais pas de retour à la normale !

    #1049211
    Li-An
    Modérateur
    Maître WordPress
    24354 contributions

    Il faut que vous contactiez OVH. Le message est clair, ce sont des fonctions php qui ne fonctionnent pas.

15 sujets de 16 à 30 (sur un total de 49)
  • Vous devez être connecté pour répondre à ce sujet.