[Résolu] Images à la une dans ma colonne latérale :( (Créer un compte)

  • Statut : non résolu
  • Ce sujet contient 6 réponses, 2 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 11 années.
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #525037
    AdelineMartin
    Participant
    Padawan WordPress
    77 contributions

    Ma configuration WP actuelle
    – Version de WordPress : 3.5.1
    – Thème utilisé : Imbalance
    – Extensions en place : Akismet et Display Widgets
    – Nom de l’hebergeur : OVH
    – Adresse du site : http://www.adeline-martin.com

    Problème(s) rencontré(s) :

    Bonjour,

    J’ai un petit souci avec mon site wordpress.
    Des « images à la une » apparaissent dans la colonne latérale de mes articles sans que je ne l’ai demandé.
    Aucun widget n’est activé dans la colonne latérale et je ne trouve rien dans « sidebar.php » ni dans « functions.php » (j’ai re téléchargé mon thème et ai copié/collé les réglages d’origine et pas de changement)
    Voici le lien vers un article par exemple: http://adeline-martin.com/?p=1194
    (les deux images de la colonne de droite sont celles qui me posent problème).
    Merci de votre aide.

    #896745
    Anonyme
    Invité
    Maître WordPress
    34070 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #896746
    AdelineMartin
    Participant
    Padawan WordPress
    77 contributions

    Merci de votre réponse et désolée pour le doublon, je voulais supprimer l’ancien message n’ayant pas rempli les informations demandées mais je débute et n’ai pas trouvé comment faire 😕
    Je vais regarder de plus près mais je crois avoir déjà fait le tour de ces propriétés.

    #896747
    AdelineMartin
    Participant
    Padawan WordPress
    77 contributions

    Merci, j’ai testé en supprimant tout le texte dans sidebar-featured.php et en effet, les éléments gênants disparaissent !
    Je n’ai plus qu’à le recoller et trouver où est le hic !
    Bonne soirée

    #896748
    Anonyme
    Invité
    Maître WordPress
    34070 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #896749
    AdelineMartin
    Participant
    Padawan WordPress
    77 contributions

    Génial, c’était en effet le problème ! Merci beaucoup !

    #896750
    Anonyme
    Invité
    Maître WordPress
    34070 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.