[Résolu] Gros problèmes de CSS entre Firefox et IE (Créer un compte)

  • Statut : non résolu
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #453382
    my architect
    Membre
    Initié WordPress
    15 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :
    – Thème utilisé : shinra house
    – Plugins en place :
    – Nom de l’hebergeur : free
    – Adresse du site : http://www.mc-prosperi.com

    Problème(s) rencontré(s) :

    Alors voila je pense que je suis pas la seule mais je vais commencer à craquer…mon site sur firefox pas de problème mais dès que j essaye IE et des ordis differents c l horreur! l´image de fond n´est jamais pareil alors ke sur mon ordi nickel les 2 moteurs….ke faire pour que cela ne varie pas d un ordi a l autre ou du moins pas autant?

    EDIT DE FIX’ : J’ai rassemblé les deux messages en 1 seul :

    encore un message, ke de problème…..

    voila le problème: ma page principale du site est deroulante (ca c normal) mais la fleche du menu bouge avec alors qu´elle devrait être fixe..sur differents ordinateurs mais sur le même moteur cela change..bouge bouge pas….ke faire?

    une solution please:search:

    merci a tous

    :search:

    #606659
    ModoFX
    Membre
    Chevalier WordPress
    362 contributions

    Bonjour,

    Chez moi, sous Firefox ; Internet Explorer et Opéra ton site passe de la même façon.

    Cordialement,

    #606660
    my architect
    Membre
    Initié WordPress
    15 contributions

    c dingue!

    est ce ke tu as le menu qui bouge avec la page deroulante ou il est fixe?

    merci

    #606661
    ModoFX
    Membre
    Chevalier WordPress
    362 contributions

    Re,

    Toute la partie de droite est déroulante, le reste (partie de gauche) est fixe.

    Cordialement,

    #606662
    Rmatt
    Membre
    Padawan WordPress
    73 contributions

    Arf moi qui esperait avoir affaire au célèbre rappeur MC Prosperi, je suis décu….

    Bon, rapidement, le lien vers ton book est mort, il n’existe pas apparemment sur ton site.
    Et puis une faute d’orthographe un peu voyante, au milieu, en gras :
    “contat me” au lieu de contact me.
    Tu peux toujours viser un “contract me”, mais bon, c’est plus trop dans le domaine de l’architecture 😉

    Bravo pour le design dans tous les cas !

    Sur ma SUSE+Firefox2.0.2, pas de soucis, site très stable

    #606663
    marie123
    Membre
    Initié WordPress
    33 contributions

    merci a toi pour ces infos…
    je suis rassurée! et contract me c une bonne idée!
    :D

    #606664
    TiGeR WooD
    Membre
    Initié WordPress
    7 contributions

    Salut ,

    Moi pareil IE7, FF 2.0.0.6, opera 9.2 affichent le site de la même manière …

7 sujets de 1 à 7 (sur un total de 7)
  • Le forum ‘Utilisation spécifique de WordPress’ est fermé à de nouveaux sujets et réponses.