[Résolu] Gros probleme lors d’édition de post (Créer un compte)

  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #461677
    Ditek
    Participant
    Initié WordPress
    2 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.6
    – Thème utilisé : Curved
    – Plugins en place : Askimet, Leopard admin, Nextgen Gallery, Statpress
    – Nom de l’hebergeur : Free
    – Adresse du site : http://ditekonline.free.fr

    Problème(s) rencontré(s) :

    Mon problème viens de l’édition de post, en fait lorsque j’écris un article tout va bien, quand je l’enregistre sans le publier tout vas bien aussi, mais lorsque je publi un article et que je tente par la suite de l’éditer, j’ai un message d’erreur comme celui ci, et il ne m’est plus possible de revenir a l’article. Le truc c’est que certain de mes articles ne rencontre pas ce problème…
    Qui pourra me donner une solution please !

    2722461702_10f9968111_o.jpg

    #639930
    Dric
    Participant
    Maître WordPress
    757 contributions

    Déjà traité sur le forum, une petite recherche t’aurais amené directement à ce post : http://www.wordpress-fr.net/support/viewtopic.php?pid=87791#p87791

    #639931
    Ditek
    Participant
    Initié WordPress
    2 contributions

    Merci pour le lien, je vais essayer ca tout de suite.
    Dans un moment de panique, c’est vrai que je n’est pas vraiment chercher et j’en suis désolé ^^

    EDIT : je viens d’appliquer l’astuce et ça marche !!!

    Je ne sais comment vous remercier !

    A tres bientot !

    #639932
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4073 contributions

    Je ferme car cette discussion vient en doublon de celle donnée par DRIC.

4 sujets de 1 à 4 (sur un total de 4)
  • Le sujet ‘[Résolu] Gros probleme lors d’édition de post’ est fermé à de nouvelles réponses.