[Résolu] Chargement du site (Créer un compte)

  • Statut : non résolu
  • Ce sujet contient 23 réponses, 5 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 8 années et 7 mois.
9 sujets de 16 à 24 (sur un total de 24)
  • Auteur
    Messages
  • #1028449
    Anonyme
    Inactif
    Padawan WordPress
    67 contributions

    C’est limage en question, que j’ai enlevé ( mais toujours sur tool pingdom ) :
    Type du fichier : image/jpeg
    Mis en ligne le : 29 octobre 2015
    Taille du fichier : 22 MB
    Dimensions : 8858 × 11811

    #1028450
    Anonyme
    Inactif
    Padawan WordPress
    67 contributions

    La page acceuil a des pub de Google et des images sur les widgets, peut etre que le script est pas bien? Ensuite c’est le site, je sais pas trop honnetement, y a t’il un plugin qui peut alleger tout cela sans changer l’apparence ou là je reve un peu ?

    #1028451
    Li-An
    Participant
    Maître WordPress
    28497 contributions

    Ah, je n’avais pas checké si l’image apparaissait encore. Mettez là à 1200px max en largeur – voire moins vu l’affichage de votre site.
    Ça nous fait tomber à 2 Mo ce qui est correct. Vous ne pouvez rien faire sur les pubs Google. Reste à optimiser les images des widgets.

    #1028452
    Anonyme
    Inactif
    Padawan WordPress
    67 contributions

    j’ai enlevé l’image, carrement, car elle est pas importante, mais pourquoi elle est toujours visible, sur pigdom, faut il l’enlever aussi dans la bibliotheque ou le plugin desactive?

    #1028453
    Li-An
    Participant
    Maître WordPress
    28497 contributions

    ll faut vider le cache de Super Cache.

    #1028454
    Anonyme
    Inactif
    Padawan WordPress
    67 contributions

    oui c’est fait , cela est pour l’apparence, on ne la voit plus , mais ca reste sur pingdom, bizarre ?

    #1028455
    Li-An
    Participant
    Maître WordPress
    28497 contributions

    Je pense qu’il bosse sur une version cache de votre site. Il faudra réessayer demain – ou avec GMetrix pour voir.

    #1028456
    Anonyme
    Inactif
    Padawan WordPress
    67 contributions

    Merci beaucoup pour votre aide précieuse Li-An.

    #1028457
    Anonyme
    Inactif
    Padawan WordPress
    67 contributions

    Li – An , Flobogo et Cod Maniac, juste vous dire un grand merci, le probleme est donc resolu ! Li An, c’est bien la photo qui a bloqué le site ; merci infiniment car j’ai galere depuis plusieurs jours !

9 sujets de 16 à 24 (sur un total de 24)
  • Vous devez être connecté pour répondre à ce sujet.