[Résolu] Aidez moi à récuperer mon blog je vous en suplis.. (Créer un compte)

  • Statut : non résolu
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #477606
    munoz78
    Membre
    Chevalier WordPress
    181 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.9
    – Thème utilisé : IAMWWW
    – Extensions en place :
    – Nom de l’hebergeur : OVH
    – Adresse du site : http://www.gamnoz.com

    Problème(s) rencontré(s) :

    Salut tout le monde, j’aimerais sincèrement recuperer mon blog et je n’ai aucune solution à mon probème !

    J’ai voulus faire la mise à jour auto de mon blog en 2.8 vers la 2.9 et la commence mon problème !

    Ma page est blanche, mon panneau d’admin est blanc ! J’ai effectuer plein de manipe mais aucune n’a fonctionner ! J’aimerais seulement recuperer mon blog mais je ne trouve pas comment faire… Svpppppppppppppppp aidez moi je vous en supli mon blog me manque à un point inimaginable aidezzzzzzzzzzzzzzzzzzzzzzzz moi svpppppppppppppppppppppp.

    #708151
    xavier
    Gestionnaire du forum
    Maître WordPress
    2126 contributions

    Efface le fichier .maintenance qui se trouve à la racine de ton blog, et recommence la mise à jour.
    Ou bien, abandonne la mise à jour automatique et fais-la à la main…

    #708152
    munoz78
    Membre
    Chevalier WordPress
    181 contributions

    Alors la Xavier ! J’ai récupérer mon blog en supprimant le dossier .maintenance ! Vraiment un grand merci je ne c’est pas du tout comment je pourais te remercier tellement cela me fait plaisir de le récupérer ! Maintenant mon panneau d’admin est en Anglais il faut que j’arrive à le remettre en français.

    #708153
    louloute
    Membre
    Initié WordPress
    9 contributions

    Bonjour,

    j’ai un peu le même problème … à la seule différence c’est que seulement mon blog ne s’affiche plus !
    Comment faire ?

    Merci pour votre réponse

    #708154
    Li-An
    Modérateur
    Maître WordPress
    24381 contributions

    Désactivation plugins et thème par défaut ?

    #708155
    louloute
    Membre
    Initié WordPress
    9 contributions

    Alors je viens de passer à WP 2.9.1
    Je viens de désactiver les plugins
    Et pour le thème, je viens d’essayer de remettre subtleflux
    Je vais voir ce que ça donne ! Merci pour votre aide

    #708156
    louloute
    Membre
    Initié WordPress
    9 contributions

    C’est bon !! Je viens de le récupérer ! J’suis trop contente !!
    Merci pour votre aide !

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.