[Résolu] Problème Thème Divi suite à la mise à jour de WordPress 5.6 (Créer un compte)

  • WordPress :5.5
  • Statut : résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #2362439
    Nizuka
    Participant
    Initié WordPress
    25 contributions

    Bonjour,

    Ma configuration WP actuelle

    Problème(s) rencontré(s) : Menu + icônes ont disparu mais sont présentes dans le code

    Bonjour,

    Suite à avoir fait la dernière mise à jour de WordPress 5.6, mon menu déroulant + toutes les icônes de mon site ont disparu. Mais ces éléments sont présents dans le code.

    Je m’apprête à faire une restauration avec un OVH mais si vous connaissez la source du problème, c’est toujours bon à savoir.

    Merci ! 🙂

    #2362647
    momofr@free.fr
    Modérateur
    Maître WordPress
    3994 contributions

    Salut, tu utilises un thème Premium, les forums WPFR sont dédiés aux thèmes et extensions gratuits.

    Sans disposer de ce thème il est impossible de t’aider.

    Je t’invite à contacter le support de ce thème.

    #2369858
    Nizuka
    Participant
    Initié WordPress
    25 contributions

    Bonjour,

    Désolé pour la réponse tardive.

    Mon site wordpress utilise le thème Divi et uniquement des extensions gratuites.

    Finalement je n’ai donc pas eu d’autres choix que de faire une restauration. Puis j’ai attendu qu’une nouvelle mise à jour de WordPress sorte à nouveau.

    J’ai donc à nouveau mis à jour WordPress avec sa version 5.6.1 qui fonctionne mieux avec le thème Divi.

    En espérant que ça en aide certain ! 🙂

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.